Коммутатор Zyxel GS1900-24-EU0102F, Smart L2, 24×1GbE, 2×SFP, 19", fanless
В наличии
отгрузка со склада · счёт для юрлиц
от 20 690 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект
- Гарантия: 60 мес.
- В наличии: Москва, Уфа
- Транзит: довоз под заказ
Разьъм питания — Разъем переменного тока
Количество слотов SFP/SFP+ — 2
Количество слотов для SFP модулей — 2
Количество установленных модулей SFP+ — 0
Количество установленных модулей SFP — 0
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ
84 параметра
Порты и интерфейсы
| Разьъм питания | Разъем переменного тока |
| Количество слотов SFP/SFP+ | 2 |
| Количество слотов для SFP модулей | 2 |
| Количество установленных модулей SFP+ | 0 |
| Количество установленных модулей SFP | 0 |
| Количество портов Gigabit Ethernet (медные) | 24 |
| Тип RJ-45 Ethernet портов для основного подключения | Gigabit Ethernet (10/100/1000) |
| Количество RJ-45 Ethernet портов для основного подключения | 24 |
Сертификаты
| Сертификация | EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant |
Логистические данные
| Код гармонизированной системы описания (HS) | 85176990 |
Данные об упаковке
| Масса брутто | 2.85 кг |
| Высота упаковки | 82 мм |
| Глубина упаковки | 217 мм |
| Ширина упаковки | 561 мм |
| Тип упаковки | Коробочная версия |
Производительность
| Среднее время наработки на отказ | 432.673 ч |
| Размер буфера | 525 КБ |
Характеристики управления
| Поддержка MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 |
| Логи системных событий | Да |
| Управление через веб-интерфейс | Да |
| Поддержка Quality of Service (QoS) | Да |
| Уровень свича | L2 |
| Тип свича | Управляемый |
Условия эксплуатации
| Тепловыделение | 55 BTU/ч |
| Диапазон относительной влажности при хранении | 10 - 95% |
| Диапазон относительной влажности при эксплуатации | 10 - 95% |
| Диапазон температур при хранении | -40 - 70 °C |
| Диапазон температур при эксплуатации | 0 - 50 °C |
Сеть
| Функции Virtual LAN | Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
| Поддержка VLAN | Да |
| Объединение каналов | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Скорость передачи данных Ethernet LAN | 10,100,1000 Мбит/с |
| поддержка функции auto-learning для MAC адреса | Да |
| Полнодуплексный режим | Да |
| Зеркальное отражение порта | Да |
| Поддержка 10G | Нет |
| Стандарты сети | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
Передача данных
| Пакетная буферная память | 0.525 МБ |
| джамбо кадры | 9000 |
| Поддержка Jumbo Frames | Да |
| Промежуточное хранение | Да |
| Скорость передачи | 39 Mpps |
| Коммутационная способность | 52 Гбит/с |
| Размер адресной таблицы | 8000 записей |
Безопасность
| SSH/SSL поддержка | Да |
| Алгоритмы шифрования данных | 802.1x RADIUS |
| Защита паролем | Да |
| Защита статического порта | Да |
| Тип аутентификации | RADIUS, TACACS+ |
| Фильтрация MAC-адресов | Да |
| Отслеживание сетевого трафика IGMP | Да |
| Функции DHCP | DHCP client |
Вес и размеры
| Вес | 2.09 кг |
| Высота | 44 мм |
| Глубина | 131 мм |
| Ширина | 440 мм |
Содержимое упаковки
| Набор для крепления к стойке | Да |
| Поставляемые кабели | Кабель переменного тока |
Дизайн
| Светодиодные индикаторы | Да |
| Кнопка сброса установок | Да |
| Материал корпуса | Металл |
| Цвет товара | Черный |
| Формат | 1U |
| Составной | Да |
| Монтаж в стойку | Да |
Энергопитание
| Максимальное потребление энергии | 16 Вт |
| Частота входящего переменного тока | 50 - 60 Hz |
| Входящее напряжение сети | 100 - 240 V |
| Блок питания в комплекте | Да |
| Тип источника питания | Кабель переменного тока |
Протоколы
| Протоколы управления | WEB-интерфейс управления |
Power over Ethernet (PoE)
| Питание по Ethernet (PoE) | Нет |
Прочие свойства
| Количество портов Ethernet LAN ( RJ-45) | 24 |
| Крепление | монтируемый в 19" стойку |
| Тип Ethernet интерфейса | Ethernet |
| Размеры (ШхГхВ) | 440x131 x 44 мм |
Прочие характеристики
| Входное напряжение (макс), В | 240 |
| Входное напряжение (мин), В | 100 |
| Общее количество портов | 26 |
| Размеры | 440x44x130 мм |
| Серия устройства | Zyxel GS1900 |
| Система охлаждения | 0°C до +50°C |
Коммутатор Zyxel GS1900-24-EU0102F, Smart L2, 24×1GbE, 2×SFP, 19", fanless — оборудование Zyxel из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.
Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 60 мес. Сервис и подбор аналогов.
