Поставка серверного оборудования по всей России Гарантия Доставка Госзаказ Заказчики Контакты info@rackcore.ru +7 958 757-53-37
RACKCORE SERVER HARDWARE
Каталог оборудования ▾
Серверы СХД Сети Питание и ИБП Рабочие станции Видеокарты Комплектующие Бренды Конфигуратор 23 473 в наличии
Zyxel · Арт. RC-4289679 · MPN GS1920-24V2-EU0101F

Коммутатор Zyxel GS1920-24V2-EU0101F, 24×1GbE, 4×Combo SFP/RJ-45, управляемый

В наличии отгрузка со склада · счёт для юрлиц
от 32 860 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Получить коммерческое предложение
Zyxel · Коммутатор Zyxel GS1920-24V2-EU0101F, 24×1GbE, 4×Combo SFP/RJ-45, управляемый · Арт. RC-4289679

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект

  • Гарантия: 60 мес.
  • В наличии: Москва, Уфа
  • Транзит: довоз под заказ
Сертификация — RoHS
Электромагнитная совместимость — FCC 15 A, CE A, BSMI EMC
Безопасность — LVD, BSMI
Светодиодные индикаторы — Да
Материал корпуса — Металл
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ 125 параметров
Сертификаты
Сертификация RoHS
Дизайн
Электромагнитная совместимость FCC 15 A, CE A, BSMI EMC
Безопасность LVD, BSMI
Светодиодные индикаторы Да
Материал корпуса Металл
Цвет товара Черный
Монтаж в стойку Да
Логистические данные
Код гармонизированной системы описания (HS) 85176990
Количество в упаковке 1 шт
Данные об упаковке
Масса брутто 2.91 кг
Высота упаковки 79 мм
Глубина упаковки 214 мм
Ширина упаковки 558 мм
Настенное крепление Нет
Производительность
Среднее время наработки на отказ 911301 ч
Telnet Нет
Максимальная длинна кабеля 100 м
Размер буфера 1536 КБ
Совместимые операционные системы UNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
Уровень шума 0 дБ
Флэш-память 32 МБ
Оперативная память 256 МБ
Характеристики управления
Поддержка MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Логи системных событий Да
проверка ARP Да
Поддержка Quality of Service (QoS) Да
Уровень свича L2
Тип свича Управляемый
Условия эксплуатации
Тепловыделение 76.73 BTU/ч
Диапазон относительной влажности при хранении 10 - 95%
Диапазон относительной влажности при эксплуатации 10 - 95%
Диапазон температур при хранении -40 - 70 °C
Диапазон температур при эксплуатации 0 - 50 °C
Сеть
Функции Virtual LAN Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Поддержка VLAN Да
Авто MDI/MDI-X Да
Автоматическое определение Да
Ограничение скорости Да
Поддержка управления потоками Да
Протокол Spanning tree Да
Скорость передачи данных Ethernet LAN 10,100,1000 Мбит/с
Тип свивки медного Ethernet 100BASE-TX, 1000BASE-T
Поддержка 10G Нет
Стандарты сети IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Передача данных
Пакетная буферная память 1.5 МБ
Скорость передачи 42 Mpps
Коммутационная способность 56 Гбит/с
Размер адресной таблицы 16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE) 0 Вт
Питание по Ethernet (PoE) Нет
Безопасность
Алгоритмы планирования очередей SPQ, WFQ, Weighted Round Robin (WRR)
Алгоритмы шифрования данных 802.1x RADIUS, SNMP, SNMPv3
Аутентификация Гостевая виртуальная ЛВС, Аутентификация на основе портов
Защита ЦПУ Да
Защита паролем Да
Связка IP-MAC-Порт Да
Тип аутентификации IEEE 802.1x, RADIUS
Фильтрация MAC-адресов Да
Отслеживание сетевого трафика IGMP Да
Список контроля доступа (ACL) Да
Функции DHCP DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Вес и размеры
Вес 2.1 кг
Высота 44 мм
Глубина 131 мм
Ширина 441 мм
Содержимое упаковки
Набор для крепления к стойке Да
Поставляемые кабели Кабель переменного тока
Порты и интерфейсы
Оптоволоконный коннектор SFP
Количество uplink-портов 4
Количество слотов SFP/SFP+ 4
Количество комбинированных SFP портов 4
Количество установленных модулей SFP+ 0
Количество установленных модулей SFP 0
Количество портов 2,5G Ethernet (медь) 0
Количество портов Gigabit Ethernet (медные) 24
Количество портов Fast Ethernet 0
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения 24
Энергопитание
Максимальное потребление энергии 22.5 Вт
Входное напряжение 220 V
Частота входящего переменного тока 50 - 60 Hz
Входящее напряжение сети 100 - 240 V
Расположение блока питания Встроенный
Характеристики многоадресной передачи
Поддержка многоадресной передачи Да
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet 1000BASE-X
Протоколы
Протоколы управления WEB-интерфейс управления, облачное управление, поддержка CLI, поддержка Telnet
Прочие свойства
Свойства управления Web-интерфейс
Слоты расширения Нет
Количество портов Ethernet LAN ( RJ-45) 24
Крепление монтируемый в 19" стойку, настольный
Подключение Ethernet Да
Тип Ethernet интерфейса Ethernet
Размеры (ШхГхВ) 441x131 x 44 мм
Прочие характеристики
Port Trunking Нет
QoS Есть
Storm Control Нет
Буфер 1.5
Входное напряжение (макс), В 240
Входное напряжение (мин), В 100
ЖК-дисплей Нет
Количество USB-портов 0
Количество портов 10GBASE-T 0
Комбо (Combo) Нет
Линейка GS1920
Наличие консольного порта Нет
Общее количество портов 28
Объем оперативной памяти 128 МБ
Поддержка 3G/4G модемов Нет
Поддержка Full Duplex Да
Поддержка IEEE 802.1p (priority tags) Да
Поддержка Jumbo Frame Да
Поддержка QSFP+ Нет
Поддержка QSFP28 Нет
Поддержка SNMP Да
Поддержка коммутации 3-го уровня Да
Поддержка резервирования линий Нет
Позиционирование Для средних рабочих групп
Потолочное крепление Нет
Потребление энергии 27.2 Вт
Размеры 441x44x131 мм
Серия устройства Zyxel GS1920
Степень защиты Нет
Тип uplink-портов 10/100/1000 Base-TX (1000 мбит/с) Combo SFP
Тип кабеля Витая пара
Тип оборудования Коммутатор

Коммутатор Zyxel GS1920-24V2-EU0101F, 24×1GbE, 4×Combo SFP/RJ-45, управляемый — оборудование Zyxel из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.

Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 60 мес. Сервис и подбор аналогов.
СтекAI-консультант · на связи
Здравствуйте. Помогу с серверами, СХД и стойками — под нагрузку, ЦОД, совместимость.
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.