Поставка серверного оборудования по всей России Гарантия Доставка Госзаказ Заказчики Контакты info@rackcore.ru +7 958 757-53-37
RACKCORE SERVER HARDWARE
Каталог оборудования ▾
Серверы СХД Сети Питание и ИБП Рабочие станции Видеокарты Комплектующие Бренды Конфигуратор 23 377 в наличии
D-Link · Арт. RC-53681344 · MPN DGS-1210-26/FL2A

Коммутатор D-Link DGS-1210-26/FL2A, L2, 24×1GbE, 2×SFP

В наличии отгрузка со склада · счёт для юрлиц
от 19 400 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1210-26/FL2A, L2, 24×1GbE, 2×SFP · Арт. RC-53681344

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект

  • Гарантия: 12 мес.
  • В наличии: Москва, Самара
Разьъм питания — IEC C14
Консольный порт — RJ-45
Количество uplink-портов — 2
Количество слотов SFP/SFP+ — 2
Количество слотов для SFP модулей — 2
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ 143 параметра
Порты и интерфейсы
Разьъм питания IEC C14
Консольный порт RJ-45
Количество uplink-портов 2
Количество слотов SFP/SFP+ 2
Количество слотов для SFP модулей 2
Количество установленных модулей SFP+ 0
Количество установленных модулей SFP 0
Количество портов 2,5G Ethernet (медь) 0
Количество портов Gigabit Ethernet (медные) 24
Количество портов Fast Ethernet 0
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения 24
Сертификаты
Сертификация IEC61000-4-5, RoHS
Дизайн
Электромагнитная совместимость FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Безопасность CCC, CE LVD, UL/cUL
Количество вентиляторов 2 вентилятор
Светодиодные индикаторы Активность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпуса Пластик
Цвет товара Черный, Серый
Формат 1U
Составной Да
Монтаж в стойку Да
Логистические данные
Код гармонизированной системы описания (HS) 85176990
Данные об упаковке
Масса брутто 3.13 кг
Высота упаковки 72 мм
Глубина упаковки 493 мм
Ширина упаковки 249 мм
Настенное крепление Нет
Производительность
Среднее время наработки на отказ 1082534 ч
Telnet Да
Максимальная длинна кабеля 100 м
Совместимые операционные системы MacOS, UNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
Уровень шума 0 дБ
Флэш-память 32 МБ
Оперативная память 128 МБ
Тип памяти DDR3-SDRAM
Характеристики управления
Поддержка MIB RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Логи системных событий Да
Классификация трафика Да
Управление через веб-интерфейс Да
Поддержка Quality of Service (QoS) Да
Уровень свича L2
Тип свича Управляемый
Энергопитание
Защита от перенапряжения Да
Максимальное потребление энергии 15.22 Вт
Потребляемая мощность (в обычном режиме) 15.11 Вт
Входное напряжение 100-240 В переменного тока, 50/60 Гц
Частота входящего переменного тока 50 - 60 Hz
Входящее напряжение сети 100 - 240 V
Расположение блока питания Встроенный
Условия эксплуатации
Тепловыделение 51.57 BTU/ч
Диапазон относительной влажности при хранении 5 - 90%
Диапазон относительной влажности при эксплуатации 10 - 90%
Диапазон температур при хранении -40 - 70 °C
Диапазон температур при эксплуатации -5 - 50 °C
Сеть
Функции Virtual LAN Tagged VLAN, Port-based VLAN
Поддержка VLAN Да
Авто MDI/MDI-X Да
Автоматическое определение Да
Автоматическое согласование Да
Контроль "широковещательного шторма" Да
Объединение каналов Да
Ограничение скорости Да
Поддержка управления потоками Да
Протокол Spanning tree Да
Скорость передачи данных Ethernet LAN 1000 Мбит/с
IP маршрутизация Да
Зеркальное отражение порта Да
Тип свивки медного Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10G Да
Стандарты сети IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Безопасность
SSH/SSL поддержка Да
Алгоритмы шифрования данных 802.1x RADIUS, SNMP, SSH
Фильтрация/защита BPDU Да
защита от петли Да
Отслеживание сетевого трафика IGMP Да
Список контроля доступа (ACL) Да
Функции DHCP DHCP server, DHCP client
Вес и размеры
Вес 2.06 кг
Высота 44 мм
Глубина 140 мм
Ширина 440 мм
Технические характеристики
Вес брутто паллеты (воздух) 422.4 кг
Вес брутто паллеты (море) 621.3 кг
Вес нетто транспортировочной упаковки 15.7 кг
Вес транспортировочной упаковки 16.5 кг
Высота паллеты (воздух) 130.3 см
Высота паллеты (море) 188.7 см
Высота транспортировочной упаковки 28.2 см
Длина паллеты 110 см
Длина транспортировочной упаковки 51 см
Количество в паллете (воздух) 120 шт
Количество в паллете (море) 180 шт
Количество в транспортировочной упаковке 5 шт
Количество коробок в паллете (воздух) 24 шт
Количество коробок в паллете (море) 36 шт
Ширина паллеты 120 см
Ширина транспортировочной упаковки 38.1 см
Передача данных
Скорость передачи 38.7 Mpps
Пропускная способность 38.7 Mpps
Коммутационная способность 52 Гбит/с
Размер адресной таблицы 8000 записей
Характеристики многоадресной передачи
Поддержка многоадресной передачи Да
Power over Ethernet (PoE)
Питание по Ethernet (PoE) Нет
Прочие свойства
Порты ввода/вывода RJ45, SFP
Свойства управления Web-интерфейс
Слоты расширения Нет
Крепление настольный, монтируемый в стойку
Подключение Ethernet Да
Содержимое упаковки Коммутатор и комплектующие
Тип Ethernet интерфейса Ethernet
Размеры (ШхГхВ) 140x440 x 44 мм
Скорость передачи данных 38.7 Мбит/с
Прочие характеристики
Port Trunking Нет
QoS Есть
Storm Control Нет
«Горячая» замена блока питания Нет
ЖК-дисплей Нет
Количество USB-портов Нет
Комбо (Combo) Нет
Линейка DGS
Наличие консольного порта Нет
Общее количество портов 26
Общее количество портов (без Console и MGMT) 26
Объем оперативной памяти 256 МБ
Поддержка 3G/4G модемов Нет
Поддержка Full Duplex Да
Поддержка IEEE 802.1p (priority tags) Да
Поддержка Jumbo Frame Да
Поддержка QSFP+ Нет
Поддержка QSFP28 Нет
Поддержка SNMP Да
Поддержка коммутации 3-го уровня Нет
Поддержка резервирования линий Нет
Позиционирование Для средних рабочих групп
Потолочное крепление Нет
Потребление энергии 15.22 Вт
Система охлаждения Пассивная
Среднее время наработки на отказ (MTBF), ч 1 082 534 ч
Степень защиты Нет
Тип uplink-портов SFP
Тип кабеля Витая пара
Тип оборудования Коммутатор

Коммутатор D-Link DGS-1210-26/FL2A, L2, 24×1GbE, 2×SFP — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.

Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 12 мес. Сервис и подбор аналогов.
СтекAI-консультант · на связи
Здравствуйте. Помогу с серверами, СХД и стойками — под нагрузку, ЦОД, совместимость.
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.