Поставка серверного оборудования по всей России Гарантия Доставка Госзаказ Заказчики Контакты info@rackcore.ru +7 958 757-53-37
RACKCORE SERVER HARDWARE
Каталог оборудования ▾
Сети/Коммуникации Все в разделе →
Серверы СХД Сети Питание и ИБП Рабочие станции Видеокарты Комплектующие Бренды Конфигуратор 23 199 в наличии
D-Link · Арт. RC-82359071 · MPN DGS-1210-52/F3A

Коммутатор D-Link DGS-1210-52/F3A, L2, 48×1GbE, 4×Combo SFP

В наличии отгрузка со склада · счёт для юрлиц
от 35 080 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1210-52/F3A, L2, 48×1GbE, 4×Combo SFP · Арт. RC-82359071

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект

  • Гарантия: 12 мес.
  • В наличии: Москва, Уфа
  • Транзит: довоз под заказ
Совместимые продукты — DEM-210, DEM-211, DEM-220R, DEM-220T, DEM-302S-BXD, DEM-302S-BXU, DEM-302S-LX, DEM-310GT, DEM-311GT, DEM-312GT2, DEM-314GT, DEM-315GT, DEM-330R, DEM-330T, DEM-331R, DEM-331T, DGS-712
International Protection (IP) код — IP00
Количество вентиляторов — 2 вентилятор
Светодиодные индикаторы — Ссылка, Статус
Материал корпуса — Стальной
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ 84 параметра
Дизайн
Совместимые продукты DEM-210, DEM-211, DEM-220R, DEM-220T, DEM-302S-BXD, DEM-302S-BXU, DEM-302S-LX, DEM-310GT, DEM-311GT, DEM-312GT2, DEM-314GT, DEM-315GT, DEM-330R, DEM-330T, DEM-331R, DEM-331T, DGS-712
International Protection (IP) код IP00
Количество вентиляторов 2 вентилятор
Светодиодные индикаторы Ссылка, Статус
Материал корпуса Стальной
Цвет товара Черный
Формат 1U
Монтаж в стойку Да
Характеристики управления
Поддержка MIB RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Логи системных событий Да
Управление через веб-интерфейс Да
Поддержка Quality of Service (QoS) Да
Уровень свича L2
Тип свича Управляемый
Сеть
Число VLAN 4094
Поддержка VLAN Да
Контроль "широковещательного шторма" Да
Поддержка управления потоками Да
Протокол Spanning tree Да
Скорость передачи данных Ethernet LAN 10,100,1000 Мбит/с
Зеркальное отражение порта Да
Стандарты сети IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
Передача данных
Пакетная буферная память 1 МБ
Диапазон больших пакетов (Jumbo) 10240 Б
Пропускная способность 77.4 Mpps
Коммутационная способность 104 Гбит/с
Размер адресной таблицы 16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE) 370 Вт
Количество портов PoE 48
Поддерживаемый тип Power over Ethernet (PoE) PoE+, Active PoE
Питание по Ethernet (PoE) Нет
Безопасность
Аутентификация Аутентификация на основе портов
Фильтрация пакетов Защита от ARP атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта
Отслеживание сетевого трафика IGMP Да
Вес и размеры
Вес 3.96 кг
Высота 44 мм
Глубина 250 мм
Ширина 440 мм
Производительность
Максимальная длинна кабеля 100 м
Уровень шума 47.1 дБ
Флэш-память 16 МБ
Тактовая частота процессора 700 МГц
Протоколы
Поддерживаемые сетевые протоколы IPv4 / IPv6
Протокол переключения Store-and-Forward
Протоколы управления SNMP, Telnet, web-интерфейс
Условия эксплуатации
Диапазон относительной влажности при хранении 0 - 95%
Диапазон относительной влажности при эксплуатации 0 - 95%
Диапазон температур при хранении -20 - 70 °C
Диапазон температур при эксплуатации -5 - 50 °C
Порты и интерфейсы
Консольный порт RJ-45
Количество слотов SFP/SFP+ 4
Количество слотов для SFP модулей 4
Количество комбинированных SFP портов 4
Количество установленных модулей SFP+ 0
Количество установленных модулей SFP 0
Количество портов Gigabit Ethernet (медные) 52
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения 48
Энергопитание
Максимальное потребление энергии 478.9 Вт
Входное напряжение 220 В, 50 Гц
Входящее напряжение сети 100 - 240 V
Расположение блока питания Внутренний
Тип источника питания Кабель переменного тока
Прочие свойства
Порты ввода/вывода RJ45, SFP
Диагностика Поддерживается
Количество портов Ethernet LAN ( RJ-45) 48
Крепление монтируемый в стойку, настольный
Память и процессор 128 Мб RAM, 32 Мб flash
Тип Ethernet интерфейса Ethernet
Требования к питанию AC 100-240 В
Функции безопасности ACL, D-Link Safeguard Engine, DHCP Server Screening, MSTP, RSTP, SSL, STP, TLS, защита от ARP Spoofing, защита от DoS, защита порта, фильтрация пакетов по MAC, фильтрация по IP, фильтрация по TCP/UDP
Размеры (ШхГхВ) 440x210 x 44 мм
Прочие характеристики
Буфер 1 МБ на устройство
Буфер пакетов, МБ 1,5
Кнопки Reset
Линейка D-link DGS
Общее количество портов 52
Общее количество портов (без Console и MGMT) 52
Оперативная память 128 МБ
Потребление энергии 35 Вт
Процессор RTL8393M
Серия устройства D-link DGS
Система охлаждения Пассивная
Тип коммутатора Коммутаторы для помещения

Коммутатор D-Link DGS-1210-52/F3A, L2, 48×1GbE, 4×Combo SFP — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.

Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 12 мес. Сервис и подбор аналогов.
СтекAI-консультант · на связи
Здравствуйте. Помогу с серверами, СХД и стойками — под нагрузку, ЦОД, совместимость.
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.