Коммутатор D-Link Управляемый L2 коммутатор, 48x1000Base-T, 4x1000Base-X SFP, защита от статического электричества до 6 кВ, CLI, консольный порт RJ-45, RPS, поддержка Dying Gasp, мониторинг статуса питания комму
В наличии
отгрузка со склада · счёт для юрлиц
от 52 530 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект
- Гарантия: 12 мес.
- В наличии: Москва
Поддержка MIB — RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Логи системных событий — Да
Управление через веб-интерфейс — Да
Поддержка Quality of Service (QoS) — Да
Уровень свича — L2
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ
81 параметр
Характеристики управления
| Поддержка MIB | RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB |
| Логи системных событий | Да |
| Управление через веб-интерфейс | Да |
| Поддержка Quality of Service (QoS) | Да |
| Уровень свича | L2 |
| Тип свича | Управляемый |
Сеть
| Число VLAN | 4094 |
| Поддержка VLAN | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Скорость передачи данных Ethernet LAN | 10,100,1000 Мбит/с |
| Зеркальное отражение порта | Да |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah |
Передача данных
| Пакетная буферная память | 1 МБ |
| Диапазон больших пакетов (Jumbo) | 9216 Б |
| Скорость передачи | 77.4 Mpps |
| Пропускная способность | 77.4 Mpps |
| Коммутационная способность | 104 Гбит/с |
| Размер адресной таблицы | 16000 записей |
Power over Ethernet (PoE)
| Общий объем Power over Ethernet (PoE) | 0 Вт |
| Питание по Ethernet (PoE) | Нет |
Безопасность
| Аутентификация | Гостевая виртуальная ЛВС, Аутентификация на основе портов |
| Фильтрация пакетов | Журнал событий, Защита от ARP атак, Защита от DOS атак, Защита от атак BDPU, Поддержка ERPS |
| Отслеживание сетевого трафика IGMP | Да |
Вес и размеры
| Вес | 3.96 кг |
| Высота | 44 мм |
| Глубина | 250 мм |
| Ширина | 440 мм |
Дизайн
| International Protection (IP) код | IP00 |
| Количество вентиляторов | 2 вентилятор |
| Светодиодные индикаторы | Ссылка, Статус |
| Материал корпуса | Пластик |
| Цвет товара | Черный |
| Формат | 1U |
| Монтаж в стойку | Да |
Производительность
| Уровень шума | 40 дБ |
| Флэш-память | 16 МБ |
Протоколы
| Поддерживаемые сетевые протоколы | IPv4 / IPv6 |
| Протокол переключения | Store-and-Forward |
| Протоколы управления | Веб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Telnet |
Условия эксплуатации
| Диапазон относительной влажности при хранении | 0 - 95% |
| Диапазон относительной влажности при эксплуатации | 0 - 95% |
| Диапазон температур при хранении | -20 - 70 °C |
| Диапазон температур при эксплуатации | -5 - 50 °C |
Порты и интерфейсы
| Консольный порт | RJ-45 |
| Количество портов управления | 1 шт |
| Количество слотов для SFP модулей | 4 |
| Количество установленных модулей SFP+ | 0 |
| Количество установленных модулей SFP | 0 |
| Количество портов Gigabit Ethernet (медные) | 48 |
| Тип RJ-45 Ethernet портов для основного подключения | Gigabit Ethernet (10/100/1000) |
| Количество RJ-45 Ethernet портов для основного подключения | 48 |
Энергопитание
| Максимальное потребление энергии | 39 Вт |
| Входное напряжение | 220 В, 50 Гц |
| Частота входящего переменного тока | 50 - 60 Гц |
| Входящее напряжение сети | 100 - 240 V |
| Расположение блока питания | Внутренний |
| Тип источника питания | Кабель переменного тока |
Прочие свойства
| Порты ввода/вывода | SFP, RJ45 |
| Диагностика | Поддерживается, 802.3ah (OAM) |
| Количество портов Ethernet LAN ( RJ-45) | 48 |
| Крепление | монтируемый в стойку, настольный |
| Память и процессор | 256 Мб DDR3, 32 Мб flash |
| Тип Ethernet интерфейса | Ethernet |
| Требования к питанию | AC 100-240 В |
| Размеры (ШхГхВ) | 440x210 x 44 мм |
Прочие характеристики
| Буфер | 3 Мб |
| Буфер пакетов, МБ | 3 |
| Входное напряжение (макс), В | 240 |
| Входное напряжение (мин), В | 100 |
| Индикаторы | Power, Console, Link/Activity/Speed (на порт), Fan Error, RPS |
| Кнопки | Power |
| Наработка на отказ (MTBF) | 381 тыс. часов |
| Общее количество портов | 52 |
| Общее количество портов (без Console и MGMT) | 52 |
| Оперативная память | 256 МБ |
| Потребление энергии | 38.85 Вт |
| Размеры | 440x44x210 мм |
| Система охлаждения | Вентилятор Smart |
| Срок службы | 5 лет |
| Тип коммутатора | Коммутаторы для помещения |
Коммутатор D-Link Управляемый L2 коммутатор, 48x1000Base-T, 4x1000Base-X SFP, защита от статического электричества до 6 кВ, CLI, консольный порт RJ-45, RPS, поддержка Dying Gasp, мониторинг статуса питания комму — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.
Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 12 мес. Сервис и подбор аналогов.
