Коммутатор ZYXEL GS1350-18HP-EU0101F, L2, 16×GE PoE+, 2×Combo SFP/RJ-45, 250Вт
В наличии
отгрузка со склада · счёт для юрлиц
от 57 340 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект
- Гарантия: 60 мес.
- В наличии: Москва, Уфа
- Транзит: довоз под заказ
Электромагнитная совместимость — CE, FCC, C-Tick, A; BSMI CNS13438
Светодиодные индикаторы — Да
Материал корпуса — Металл
Цвет товара — Серый
Монтаж в стойку — Да
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ
85 параметров
Дизайн
| Электромагнитная совместимость | CE, FCC, C-Tick, A; BSMI CNS13438 |
| Светодиодные индикаторы | Да |
| Материал корпуса | Металл |
| Цвет товара | Серый |
| Монтаж в стойку | Да |
Логистические данные
| Код гармонизированной системы описания (HS) | 85176990 |
| Количество в упаковке | 1 шт |
Производительность
| Среднее время наработки на отказ | 1699692.18 ч |
| Максимальная длинна кабеля | 100 м |
| Обновляемое встроенное ПО | Да |
| Уровень шума | 39 дБ |
Характеристики управления
| Поддержка MIB | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Логи системных событий | Да |
| Настройки конфигурации местоположения (CLI) | Да |
| Управление через веб-интерфейс | Да |
| Уровень свича | L2 |
| Тип свича | Управляемый |
Сеть
| Число VLAN | 256 |
| Функции Virtual LAN | MAC address-based VLAN, Port-based VLAN |
| Поддержка VLAN | Да |
| Контроль "широковещательного шторма" | Да |
| Ограничение скорости | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Скорость передачи данных Ethernet LAN | 1000 Мбит/с |
| Зеркальное отражение порта | Да |
| Тип свивки медного Ethernet | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Поддержка 10G | Нет |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Условия эксплуатации
| Тепловыделение | 1026.07 BTU/ч |
| Диапазон относительной влажности при хранении | 5 - 95% |
| Диапазон относительной влажности при эксплуатации | 5 - 95% |
| Диапазон температур при хранении | -40 - 70 °C |
| Диапазон температур при эксплуатации | -20 - 50 °C |
Передача данных
| Пакетная буферная память | 0.525 МБ |
| Скорость передачи | 26.7 Mpps |
| Коммутационная способность | 36 Гбит/с |
| Размер адресной таблицы | 8000 записей |
Power over Ethernet (PoE)
| Общий объем Power over Ethernet (PoE) | 250 Вт |
| Количество портов PoE+ | 16 |
| Количество портов PoE | 16 |
| Питание по Ethernet (PoE) | Да |
Безопасность
| Алгоритмы планирования очередей | SPQ, WFQ, Weighted Round Robin (WRR) |
| Алгоритмы шифрования данных | SNMP, SNMPv3, SSH, SSL/TLS |
| Фильтрация MAC-адресов | Да |
| защита от петли | Да |
| IGMP proxy | Да |
| Отслеживание сетевого трафика IGMP | Да |
| Функции DHCP | DHCP client, DHCP relay, DHCP snooping |
Вес и размеры
| Вес | 2.42 кг |
| Высота | 44 мм |
| Глубина | 230 мм |
| Ширина | 330 мм |
Содержимое упаковки
| Набор для крепления к стойке | Да |
| Поставляемые кабели | Кабель переменного тока |
Порты и интерфейсы
| Количество uplink-портов | 2 |
| Количество слотов SFP/SFP+ | 2 |
| Количество комбинированных SFP портов | 2 |
| Количество установленных модулей SFP+ | 0 |
| Количество установленных модулей SFP | 0 |
| Количество портов Gigabit Ethernet (медные) | 16 |
| Количество портов Fast Ethernet | 0 |
| Тип RJ-45 Ethernet портов для основного подключения | Gigabit Ethernet (10/100/1000) |
| Количество RJ-45 Ethernet портов для основного подключения | 16 |
Энергопитание
| Максимальное потребление энергии | 300.9 Вт |
| Частота входящего переменного тока | 50 - 60 Hz |
| Входящее напряжение сети | 100 - 240 V |
Характеристики многоадресной передачи
| Поддержка многоадресной передачи | Да |
Оптоволоконная сеть
| Технология свивки оптоволоконного Ethernet | 1000BASE-X |
Протоколы
| Протоколы управления | WEB-интерфейс управления, облачное управление, поддержка CLI, поддержка Telnet |
Прочие свойства
| Количество портов Ethernet LAN ( RJ-45) | 18 |
| Крепление | монтируемый в 19" стойку, настольный |
Прочие характеристики
| Входное напряжение (макс), В | 240 |
| Входное напряжение (мин), В | 100 |
| Грозозащита | ESD: Контактный разряд до 8кВ, воздушный разряд до 15кВ |
| Количество портов 10GBASE-T | 0 |
| Комбо (Combo) | Да |
| Наличие консольного порта | Нет |
| Поддержка Full Duplex | Нет |
| Поддержка IEEE 802.1p (priority tags) | Да |
| Поддержка SNMP | Да |
| Позиционирование | Для малых рабочих групп |
| Размеры | 330x44x230 мм |
| Среднее время наработки на отказ (MTBF), ч | 1699692 ч |
| Тип кабеля | Витая пара |
Коммутатор ZYXEL GS1350-18HP-EU0101F, L2, 16×GE PoE+, 2×Combo SFP/RJ-45, 250Вт — оборудование ZYXEL из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.
Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 60 мес. Сервис и подбор аналогов.
