Поставка серверного оборудования по всей России Гарантия Доставка Госзаказ Заказчики Контакты info@rackcore.ru +7 958 757-53-37
RACKCORE SERVER HARDWARE
Каталог оборудования ▾
Сети/Коммуникации Все в разделе →
Серверы СХД Сети Питание и ИБП Рабочие станции Видеокарты Комплектующие Бренды Конфигуратор 23 763 в наличии
TP-link · Арт. RC-4289588 · MPN SG2218P

Коммутатор TP-Link SG2218P, Smart, 16×1GbE PoE 150Вт, 2×SFP, 1U

В наличии отгрузка со склада · счёт для юрлиц
от 34 730 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Получить коммерческое предложение
TP-link · Коммутатор TP-Link SG2218P, Smart, 16×1GbE PoE 150Вт, 2×SFP, 1U · Арт. RC-4289588

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект

  • Гарантия: 36 мес.
  • В наличии: Москва, Самара, Уфа
  • Транзит: довоз под заказ
Разьъм питания — IEC C14
Оптоволоконный коннектор — RJ-45, SFP
Количество uplink-портов — 2
Количество слотов для SFP+ модулей — 2
Количество слотов SFP/SFP+ — 2
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ 145 параметров
Порты и интерфейсы
Разьъм питания IEC C14
Оптоволоконный коннектор RJ-45, SFP
Количество uplink-портов 2
Количество слотов для SFP+ модулей 2
Количество слотов SFP/SFP+ 2
Количество слотов для SFP модулей 2
Количество установленных модулей SFP+ 0
Количество установленных модулей SFP 0
Количество портов 2,5G Ethernet (медь) 0
Количество портов Gigabit Ethernet (медные) 16
Количество портов Fast Ethernet 0
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения 16
Сертификаты
Сертификация CE, FCC, RoHS
Характеристики управления
Поддержка MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Логи системных событий Да
Настройки конфигурации местоположения (CLI) Да
проверка ARP Да
Облачное управление Да
Управление через веб-интерфейс Да
Поддержка Quality of Service (QoS) Да
Уровень свича L2/L2+
Тип свича Управляемый
Энергопитание
Защита от перенапряжения Да
Максимальное потребление энергии 181.4 Вт
Входное напряжение 220 V
Частота входящего переменного тока 50/60 Hz
Входящее напряжение сети 100 - 240 V
Блок питания в комплекте Да
Расположение блока питания Встроенный
Тип источника питания DC/PoE
Условия эксплуатации
Тепловыделение 619.06 BTU/ч
Диапазон относительной влажности при хранении 5 - 90%
Диапазон относительной влажности при эксплуатации 10 - 90%
Диапазон температур при хранении -40 - 70 °C
Диапазон температур при эксплуатации 0 - 50 °C
Передача данных
Пакетная буферная память 4.1 МБ
Диапазон больших пакетов (Jumbo) 9216 Б
джамбо кадры 9
Поддержка Jumbo Frames Да
Скорость передачи 26.78 Mpps
Пропускная способность 26.78 Mpps
Коммутационная способность 26.78 Гбит/с
Размер адресной таблицы 8000 записей
Сеть
Поддержка VLAN Да
Авто MDI/MDI-X Да
Автоматическое определение Да
Автоматическое согласование Да
Контроль "широковещательного шторма" Да
Объединение каналов Да
Ограничение скорости Да
Поддержка управления потоками Да
Протокол Spanning tree Да
Скорость передачи данных Ethernet LAN 10,100,1000 Мбит/с
IP маршрутизация Да
Роутинг на основе политик Да
Зеркальное отражение порта Да
Поддержка 10G Нет
Стандарты сети IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE) 150 Вт
Мощность на порт Power over Ethernet (PoE) 30 Вт
Количество портов PoE+ 16
Количество портов PoE 16
Поддерживаемый тип Power over Ethernet (PoE) PoE+, Active PoE
Питание по Ethernet (PoE) Да
Безопасность
SSH/SSL поддержка Да
Аутентификация Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Защита статического порта Да
Фильтрация MAC-адресов Да
Фильтрация пакетов Журнал событий, Защита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по URL
Фильтрация/защита BPDU Да
защита от петли Да
Отслеживание сетевого трафика IGMP Да
Список контроля доступа (ACL) Да
Функции DHCP DHCP client, DHCP relay, DHCP snooping
Вес и размеры
Вес 2900 г
Высота 44 мм
Глубина 180 мм
Ширина 440 мм
Данные об упаковке
Настенное крепление Нет
Тип упаковки Коробочная версия
Дизайн
International Protection (IP) код IP00
Светодиодные индикаторы Да
Материал корпуса Металл
Цвет товара Черный
Формат 1U
Монтаж в стойку Да
Логистические данные
Количество в упаковке 1 шт
Оптоволоконная сеть
Расстояние передачи (макс) 0.25 км
Производительность
Telnet Да
Максимальная длинна кабеля 100 м
Совместимые операционные системы MacOS, NetWare, UNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
Содержимое упаковки
Руководство пользователя Да
Поставляемые кабели LAN (RJ-45)
Характеристики многоадресной передачи
Функции многоадресной передачи Многоадресная переадресация
Поддержка многоадресной передачи Да
Протоколы
Протоколы управления GUI (Graphical User Interface), RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Telnet, Веб-интерфейс, Интерфейс командной строки (CLI), Через ПО Omada
Прочие свойства
Порты ввода/вывода RJ45, SFP
Свойства управления Web-интерфейс
Слоты расширения Нет
Количество портов Ethernet LAN ( RJ-45) 16
Крепление монтируемый в стойку
Поставляемое ПО Omada
Содержимое упаковки Коммутатор, Кабель питания, Комплект для монтажа
Тип Ethernet интерфейса Ethernet
Требования к питанию AC 100-240 В
Размеры (ШхГхВ) 440x180 x 44 мм
Скорость передачи данных 26.78 Мбит/с
Прочие характеристики
Port Trunking Нет
QoS Есть
Storm Control Нет
«Горячая» замена блока питания Нет
Бесшовный роуминг Omada Mesh
Буфер 4.1
Входное напряжение (макс), В 240
Входное напряжение (мин), В 100
ЖК-дисплей Нет
Кнопки Reset
Количество USB-портов 0
Комбо (Combo) Нет
Линейка JetStream
Наличие консольного порта Нет
Общее количество портов 18
Общее количество портов (без Console и MGMT) 18
Операционная система Omada
Поддержка 3G/4G модемов Нет
Поддержка Full Duplex Нет
Поддержка IEEE 802.1p (priority tags) Да
Поддержка Jumbo Frame Да
Поддержка QSFP+ Нет
Поддержка QSFP28 Нет
Поддержка SNMP Да
Поддержка коммутации 3-го уровня Нет
Поддержка резервирования линий Нет
Позиционирование Для средних рабочих групп
Потолочное крепление Нет
Потребление энергии 178.3 Вт
Размеры 440x44x180 мм
Серия устройства JetStream
Степень защиты Нет
Тип uplink-портов SFP
Тип кабеля Витая пара
Тип коммутатора Коммутаторы для помещения
Тип оборудования Коммутатор
Управление Облачное управление

Коммутатор TP-Link SG2218P, Smart, 16×1GbE PoE 150Вт, 2×SFP, 1U — оборудование TP-link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.

Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 36 мес. Сервис и подбор аналогов.
СтекAI-консультант · на связи
Здравствуйте. Помогу с серверами, СХД и стойками — под нагрузку, ЦОД, совместимость.
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.