Коммутатор TP-Link SG2008P, 8×1GbE, 4×PoE+, 62Вт
В наличии
отгрузка со склада · счёт для юрлиц
от 12 830 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект
- Гарантия: 36 мес.
- В наличии: Москва, Самара, Уфа
- Транзит: довоз под заказ
Сертификация — CE, FCC, RoHS
Поддержка MIB — MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Логи системных событий — Да
проверка ARP — Да
Управление через веб-интерфейс — Да
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ
100 параметров
Сертификаты
| Сертификация | CE, FCC, RoHS |
Характеристики управления
| Поддержка MIB | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) |
| Логи системных событий | Да |
| проверка ARP | Да |
| Управление через веб-интерфейс | Да |
| Поддержка Quality of Service (QoS) | Да |
| Уровень свича | L2/L2+ |
| Тип свича | Управляемый |
Производительность
| Без кулера | Да |
| Telnet | Нет |
| Максимальная длинна кабеля | 100 м |
Протоколы
| Функции IPv4 & IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Протоколы управления | SNMPv1/v2c/v3 |
Сеть
| Число VLAN | 4094 |
| Поддержка VLAN | Да |
| Авто MDI/MDI-X | Да |
| Автоматическое согласование | Да |
| Контроль "широковещательного шторма" | Да |
| Объединение каналов | Да |
| Ограничение скорости | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Скорость передачи данных Ethernet LAN | 1000 Мбит/с |
| Зеркальное отражение порта | Да |
| Поддержка 10G | Нет |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x |
Условия эксплуатации
| Тепловыделение | 263.6 BTU/ч |
| Диапазон относительной влажности при хранении | 5 - 90% |
| Диапазон относительной влажности при эксплуатации | 10 - 90% |
| Диапазон температур при хранении | -40 - 70 °C |
| Диапазон температур при эксплуатации | 0 - 40 °C |
Передача данных
| Пакетная буферная память | 4.1 МБ |
| Диапазон больших пакетов (Jumbo) | 9216 Б |
| джамбо кадры | 9000 |
| Поддержка Jumbo Frames | Да |
| Количество очередей | 8 |
| Скорость передачи | 11.9 Mpps |
| Коммутационная способность | 16 Гбит/с |
| Размер адресной таблицы | 8000 записей |
Power over Ethernet (PoE)
| Общий объем Power over Ethernet (PoE) | 62 Вт |
| Мощность на порт Power over Ethernet (PoE) | 30 Вт |
| Количество портов PoE+ | 4 |
| Количество портов PoE | 4 |
| Поддерживаемый тип Power over Ethernet (PoE) | PoE+, Active PoE |
| Питание по Ethernet (PoE) | Да |
Безопасность
| Алгоритмы шифрования данных | 802.1x RADIUS |
| Аутентификация | Аутентификация на основе MAC-адреса, Аутентификация на основе Веб |
| Тип аутентификации | RADIUS |
| Фильтрация MAC-адресов | Да |
| Фильтрация пакетов | Защита от ARP атак, Защита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам |
| Отслеживание сетевого трафика IGMP | Да |
| Функции DHCP | DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping |
Вес и размеры
| Вес | 1500 г |
| Высота | 26 мм |
| Глубина | 126 мм |
| Ширина | 209 мм |
Данные об упаковке
| Тип упаковки | Коробочная версия |
Дизайн
| International Protection (IP) код | IP00 |
| Светодиодные индикаторы | Да |
| Материал корпуса | Металл |
| Цвет товара | Черный |
| Монтаж в стойку | Да |
Оптоволоконная сеть
| Расстояние передачи (макс) | 0.25 км |
Содержимое упаковки
| Инструкция | Да |
Порты и интерфейсы
| Количество uplink-портов | 2 |
| Количество слотов для SFP модулей | 0 |
| Количество установленных модулей SFP+ | 0 |
| Количество установленных модулей SFP | 0 |
| Количество портов Gigabit Ethernet (медные) | 8 |
| Тип RJ-45 Ethernet портов для основного подключения | Gigabit Ethernet (10/100/1000) |
| Количество RJ-45 Ethernet портов для основного подключения | 8 |
Энергопитание
| Максимальное потребление энергии | 77.3 Вт |
| Блок питания в комплекте | Да |
Характеристики многоадресной передачи
| Поддержка многоадресной передачи | Да |
Прочие свойства
| Технические особенности | IGMP Snooping V1/V2/V3, 802.3ad LACP (до 6 агрегированных каналов, с 4 портами на группу), Spanning Tree STP/RSTP/MSTP, BPDU Filtering/Guard, TC/Root protect, обнаружение петель (Loop back detection), контроль потока 802.3x, LLDP, LLDP-MED |
| Количество портов Ethernet LAN ( RJ-45) | 8 |
| Крепление | Настольное |
| Тип Ethernet интерфейса | Ethernet |
| Требования к питанию | DC 53,5 В |
| Функции безопасности | Port Security, DHCP Snooping, привязка по IP-адресу/MAC-адресу/порту, защита от ARP-атак, аутентификация через 802.1x и Radius, SSH v1/v2, SSL v2/v3/TLSv1, контроль Broadcast/Multicast/Unknown-unicast-штормов, защита от DoS-атак |
| Размеры (ШхГхВ) | 209x126 x 26 мм |
| Скорость передачи данных | 14.9 Мбит/с |
Прочие характеристики
| QoS | Нет |
| Бесшовный роуминг | Omada Mesh |
| Буфер | 4.1 Мбит/с |
| Буфер пакетов, МБ | 4,1 |
| Кнопки | Reset |
| Комбо (Combo) | Нет |
| Наличие консольного порта | Нет |
| Общее количество портов | 8 |
| Поддержка Full Duplex | Нет |
| Поддержка IEEE 802.1p (priority tags) | Да |
| Поддержка SNMP | Да |
| Позиционирование | Для малых рабочих групп |
| Потребление энергии | 79.2 Вт (при подаче питания на доп.оборудование, до 30 Вт на порт) |
| Размеры | 209x26x126 мм |
| Семейство | JetStream |
| Система охлаждения | Пассивная |
| Тип кабеля | Витая пара |
| Тип коммутатора | Коммутаторы для помещения |
Коммутатор TP-Link SG2008P, 8×1GbE, 4×PoE+, 62Вт — оборудование TP-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.
Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 36 мес. Сервис и подбор аналогов.
