Поставка серверного оборудования по всей России Гарантия Доставка Госзаказ Заказчики Контакты info@rackcore.ru +7 958 757-53-37
RACKCORE SERVER HARDWARE
Каталог оборудования ▾
Сети/Коммуникации Все в разделе →
Серверы СХД Сети Питание и ИБП Рабочие станции Видеокарты Комплектующие Бренды Конфигуратор 23 140 в наличии
TP-link · Арт. RC-596481 · MPN SG2210MP

Коммутатор TP-Link SG2210MP, 8×1GbE PoE+, 2×SFP, PoE 150 Вт, L2+

В наличии отгрузка со склада · счёт для юрлиц
от 21 090 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Получить коммерческое предложение
TP-link · Коммутатор TP-Link SG2210MP, 8×1GbE PoE+, 2×SFP, PoE 150 Вт, L2+ · Арт. RC-596481

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект

  • Гарантия: 36 мес.
  • В наличии: Москва, Самара, Уфа
  • Транзит: довоз под заказ
Сертификация — CE, FCC, RoHS
Поддержка MIB — RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Логи системных событий — Да
Настройки конфигурации местоположения (CLI) — Да
проверка ARP — Да
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ 87 параметров
Сертификаты
Сертификация CE, FCC, RoHS
Характеристики управления
Поддержка MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Логи системных событий Да
Настройки конфигурации местоположения (CLI) Да
проверка ARP Да
Облачное управление Да
Управление через веб-интерфейс Да
Поддержка Quality of Service (QoS) Да
Уровень свича L2/L2+
Тип свича Управляемый
Сеть
Число VLAN 4000
Функции Virtual LAN MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLAN Да
Контроль "широковещательного шторма" Да
Объединение каналов Да
Ограничение скорости Да
Поддержка управления потоками Да
Протокол Spanning tree Да
Скорость передачи данных Ethernet LAN 1000 Мбит/с
Зеркальное отражение порта Да
Тип свивки медного Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10G Нет
Стандарты сети IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение 594.46 BTU/ч
Диапазон относительной влажности при хранении 5 - 90%
Диапазон относительной влажности при эксплуатации 10 - 90%
Диапазон температур при хранении -40 - 70 °C
Диапазон температур при эксплуатации 0 - 50 °C
Передача данных
Пакетная буферная память 4.1 МБ
джамбо кадры 9000
Поддержка Jumbo Frames Да
Количество очередей 8
Скорость передачи 14.9 Mpps
Коммутационная способность 20 Гбит/с
Размер адресной таблицы 8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE) 150 Вт
Количество портов PoE+ 8
Количество портов PoE 8
Поддерживаемый тип Power over Ethernet (PoE) PoE+, Active PoE
Питание по Ethernet (PoE) Да
Безопасность
SSH/SSL поддержка Да
Алгоритмы планирования очередей Испанский, Weighted Round Robin (WRR)
Алгоритмы шифрования данных EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Связка IP-MAC-Порт Да
Фильтрация/защита BPDU Да
Отслеживание сетевого трафика IGMP Да
Список контроля доступа (ACL) Да
Функции DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Вес и размеры
Вес 1470 г
Высота 44 мм
Глубина 180 мм
Ширина 294 мм
Дизайн
Количество вентиляторов 1 вентилятор
Материал корпуса Металл
Цвет товара Черный
Формат 1U
Монтаж в стойку Да
Порты и интерфейсы
Количество слотов SFP/SFP+ 2
Количество слотов для SFP модулей 2
Количество установленных модулей SFP+ 0
Количество установленных модулей SFP 0
Количество портов Gigabit Ethernet (медные) 8
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения 8
Энергопитание
Максимальное потребление энергии 173.9 Вт
Потребляемая мощность (в обычном режиме) 173.9 Вт
Частота входящего переменного тока 50/60 Hz
Входящее напряжение сети 100 - 240 V
Блок питания в комплекте Да
Тип источника питания Кабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачи Да
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet 100BASE-FX, 1000BASE-X
Протоколы
Протоколы управления SNMPv1/v2c/v3, SNTP
Прочие свойства
Технические особенности Надёжные функции защиты: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication Оптимизация видео- и аудиоприложений: L2/L3/L4 QoS и IGMP snooping
Количество портов Ethernet LAN ( RJ-45) 8
Крепление монтируемый в 19" стойку, настольный
Тип Ethernet интерфейса Ethernet
Прочие характеристики
Безопасность MAC Address Binding; RADIUS
Буфер пакетов 4.1
Консольный порт Нет
Линейка JetStream
Общее количество портов 10
Поддержка Jumbo Frame 9
Размеры 294x44x180 мм
Серия устройства TP-Link Omada
Система охлаждения Активное охлаждение
Таблица MAC-адресов, записей 8

Коммутатор TP-Link SG2210MP, 8×1GbE PoE+, 2×SFP, PoE 150 Вт, L2+ — оборудование TP-link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.

Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 36 мес. Сервис и подбор аналогов.
СтекAI-консультант · на связи
Здравствуйте. Помогу с серверами, СХД и стойками — под нагрузку, ЦОД, совместимость.
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.