Поставка серверного оборудования по всей России Гарантия Доставка Госзаказ Заказчики Контакты info@rackcore.ru +7 958 757-53-37
RACKCORE SERVER HARDWARE
Каталог оборудования ▾
Серверы СХД Сети Питание и ИБП Рабочие станции Видеокарты Комплектующие Бренды Конфигуратор 23 440 в наличии
D-Link · Арт. RC-4289186 · MPN DGS-1210-28MP/ME/B2A

Коммутатор D-Link DGS-1210-28MP/ME/B2A, L2, 24×PoE, 4×SFP, PoE 370Вт

В наличии отгрузка со склада · счёт для юрлиц
от 102 890 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1210-28MP/ME/B2A, L2, 24×PoE, 4×SFP, PoE 370Вт · Арт. RC-4289186

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект

  • Гарантия: 12 мес.
  • В наличии: Москва
Разьъм питания — IEC C14
Консольный порт — RJ-45
Оптоволоконный коннектор — SFP
Количество портов управления — 1 шт
Количество uplink-портов — 4
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ 141 параметр
Порты и интерфейсы
Разьъм питания IEC C14
Консольный порт RJ-45
Оптоволоконный коннектор SFP
Количество портов управления 1 шт
Количество uplink-портов 4
Количество слотов SFP/SFP+ 4
Количество слотов для SFP модулей 4
Количество установленных модулей SFP+ 0
Количество установленных модулей SFP 0
Количество портов 2,5G Ethernet (медь) 0
Количество портов Gigabit Ethernet (медные) 24
Количество портов Fast Ethernet 0
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения 24
Сертификаты
Сертификация IEC61000-4-5, RoHS
Дизайн
Электромагнитная совместимость FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Количество вентиляторов 2 вентилятор
Светодиодные индикаторы Активность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпуса Металл
Цвет товара Черный, Серый
Формат 1U
Монтаж в стойку Да
Логистические данные
Код гармонизированной системы описания (HS) 85176990
Характеристики управления
Поддержка MIB RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Классификация трафика Да
Управление через веб-интерфейс Да
Поддержка Quality of Service (QoS) Да
Уровень свича L2
Тип свича Управляемый
Сеть
Число VLAN 4094
Функции Virtual LAN MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLAN Да
Авто MDI/MDI-X Да
Автоматическое определение Да
Автоматическое согласование Да
Объединение каналов Да
Ограничение скорости Да
Поддержка управления потоками Да
Протокол Spanning tree Да
Скорость передачи данных Ethernet LAN 1000 Мбит/с
IP маршрутизация Да
Полнодуплексный режим Да
Зеркальное отражение порта Да
Тип свивки медного Ethernet 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Поддержка 10G Нет
Стандарты сети IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение 850.58 BTU/ч
Диапазон относительной влажности при хранении 5 - 90%
Диапазон относительной влажности при эксплуатации 10 - 90%
Диапазон температур при хранении -40 - 70 °C
Диапазон температур при эксплуатации -5 - 50 °C
Передача данных
Пакетная буферная память 1.5 МБ
Диапазон больших пакетов (Jumbo) 9216 Б
джамбо кадры 9216
Поддержка Jumbo Frames Да
Количество статических маршрутов 32
Количество очередей 8
Промежуточное хранение Да
Скорость передачи 41.7 Mpps
Пропускная способность 41.7 Mpps
Коммутационная способность 56 Гбит/с
Размер адресной таблицы 16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE) 370 Вт
Мощность на порт Power over Ethernet (PoE) 30 Вт
Количество портов PoE 24
Поддерживаемый тип Power over Ethernet (PoE) PoE+, Active PoE
Питание по Ethernet (PoE) Да
Безопасность
SSH/SSL поддержка Да
Алгоритмы шифрования данных 802.1x RADIUS, SNMP, SSH
Аутентификация Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Связка IP-MAC-Порт Да
Фильтрация/защита BPDU Да
защита от петли Да
Отслеживание сетевого трафика IGMP Да
правила списка контроля доступа (ACL) 256
Список контроля доступа (ACL) Да
Функции DHCP DHCP client
Вес и размеры
Вес 3.86 кг
Высота 44 мм
Глубина 210 мм
Ширина 440 мм
Данные об упаковке
Настенное крепление Нет
Оптоволоконная сеть
Расстояние передачи (макс) 0.1 км
Технология свивки оптоволоконного Ethernet 1000BASE-X
Производительность
Telnet Да
Максимальная длинна кабеля 100 м
Совместимые операционные системы MacOS, UNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
Уровень шума 52.4 дБ
Флэш-память 32 МБ
Оперативная память 256 МБ
Тип памяти DDR3-SDRAM
Тактовая частота процессора 400 МГц
Характеристики многоадресной передачи
Отслеживание поиска групповых слушателей (MLD) MLD v1, MLD v2
Поддержка многоадресной передачи Да
Энергопитание
Максимальное потребление энергии 445 Вт
Потребляемая мощность (в обычном режиме) 27.49 Вт
Входное напряжение 230 V
Частота входящего переменного тока 50 - 60 Hz
Входящее напряжение сети 100 - 240 V
Расположение блока питания Встроенный
Тип источника питания AC/DC
Прочие свойства
Порты ввода/вывода SFP, RJ45
Слоты расширения Нет
Крепление монтируемый в стойку, настольный
Требования к питанию AC 100-240 В
Размеры (ШхГхВ) 440x250 x 44 мм
Прочие характеристики
Port Trunking Нет
QoS Есть
Storm Control Нет
«Горячая» замена блока питания Нет
Буфер пакетов, МБ 1,5
ЖК-дисплей Нет
Индикаторы Power, Console, Link/Activity/Speed (на порт), Fan Error, Power Fail/Power Ok (на порт PoE), PWR Max
Количество USB-портов 0
Количество ядер 1
Комбо (Combo) Нет
Линейка DGS
Наличие консольного порта Да
Общее количество портов 28
Общее количество портов (без Console и MGMT) 28
Объем оперативной памяти 256 МБ
Поддержка 3G/4G модемов Нет
Поддержка Full Duplex Да
Поддержка IEEE 802.1p (priority tags) Да
Поддержка Jumbo Frame Да
Поддержка QSFP+ Нет
Поддержка QSFP28 Нет
Поддержка SNMP Да
Поддержка коммутации 3-го уровня Нет
Поддержка резервирования линий Нет
Позиционирование Для средних рабочих групп
Потолочное крепление Нет
Потребление энергии 445 Вт
Процессор BCM53344
Среднее время наработки на отказ (MTBF), ч 267960 ч
Степень защиты Нет
Тип uplink-портов SFP
Тип кабеля Витая пара
Тип коммутатора Коммутаторы для помещения
Тип оборудования Коммутатор
Управление Веб-интерфейс

Коммутатор D-Link DGS-1210-28MP/ME/B2A, L2, 24×PoE, 4×SFP, PoE 370Вт — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.

Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 12 мес. Сервис и подбор аналогов.
СтекAI-консультант · на связи
Здравствуйте. Помогу с серверами, СХД и стойками — под нагрузку, ЦОД, совместимость.
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.