Коммутатор D-Link DGS-1210-28P/F5A, L2, 24×1GbE PoE, 4×SFP, 193W, 1U
В наличии
отгрузка со склада · счёт для юрлиц
от 39 120 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект
- Гарантия: 12 мес.
- В наличии: Москва, Самара
Соответствие требованиям экологически безопасного развития — Да
Разьъм питания — IEC C14
Консольный порт — RJ-45
Количество слотов для SFP модулей — 4
Количество комбинированных SFP портов — 4
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ
128 параметров
Устойчивость
| Соответствие требованиям экологически безопасного развития | Да |
Порты и интерфейсы
| Разьъм питания | IEC C14 |
| Консольный порт | RJ-45 |
| Количество слотов для SFP модулей | 4 |
| Количество комбинированных SFP портов | 4 |
| Количество установленных модулей SFP | 4 |
| Количество портов Gigabit Ethernet (медные) | 24 |
| Тип RJ-45 Ethernet портов для основного подключения | Gigabit Ethernet (10/100/1000) |
| Количество RJ-45 Ethernet портов для основного подключения | 24 |
Энергопитание
| Функции защиты электропитания | Surge protection |
| Защита от перенапряжения | Да |
| Максимальное потребление энергии | 251.5 Вт |
| Входное напряжение | 100 - 240 V |
| Частота входящего переменного тока | 50/60 Hz |
| Входящее напряжение сети | 100 - 240 V |
| Расположение блока питания | Внутренний |
| Тип источника питания | Кабель переменного тока |
Производительность
| Среднее время наработки на отказ | 331669 ч |
| Без кулера | Нет |
| Максимальная длинна кабеля | 100 м |
| Уровень шума | 52.9 дБ |
| Флэш-память | 32 МБ |
| Оперативная память | 256 МБ |
| Тип памяти | DDR3-SDRAM |
| Тактовая частота процессора | 500 МГц |
Характеристики управления
| Поддержка MIB | • RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB • DDP MIB • LLDP-MED MIB |
| Логи системных событий | Да |
| Классификация трафика | Да |
| Настройки конфигурации местоположения (CLI) | Да |
| проверка ARP | Да |
| Управление через веб-интерфейс | Да |
| Поддержка Quality of Service (QoS) | Да |
| Уровень свича | L2/L3 |
| Тип свича | Управляемый |
Протоколы
| Функции IPv4 & IPv6 | Dual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 access-control list (ACL), IPv6 Path MTU Discovery, IPv6 Telnet |
| Протокол регистрации GARP VLAN (GVRP) | Да |
| Протокол переключения | Store-and-Forward |
| Протоколы управления | Веб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet, DNA (D-Link Network Assistant) |
Сеть
| Число VLAN | 4094 |
| Функции Virtual LAN | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN |
| Поддержка VLAN | Да |
| Авто MDI/MDI-X | Да |
| Автоматическое согласование | Да |
| Контроль "широковещательного шторма" | Да |
| Маршруты IPv4 | 64 |
| Маршруты IPv6 | 32 |
| Объединение каналов | Да |
| Определение активного соединения | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Скорость передачи данных Ethernet LAN | 1000 Мбит/с |
| Полнодуплексный режим | Да |
| Полудуплекс | Да |
| Зеркальное отражение порта | Да |
| Поддерживаемые типы кабеля | Cat5, Cat5e |
| Тип свивки медного Ethernet | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Условия эксплуатации
| Тепловыделение | 857.98 BTU/ч |
| Диапазон относительной влажности при хранении | 0 - 95% |
| Диапазон относительной влажности при эксплуатации | 10 - 90% |
| Диапазон температур при хранении | -40 - 70 °C |
| Диапазон температур при эксплуатации | -5 - 50 °C |
Передача данных
| Пакетная буферная память | 1.5 МБ |
| Диапазон больших пакетов (Jumbo) | 10240 Б |
| Количество IP интерфейсов | 4 |
| Количество статических маршрутов | 96 |
| Статический роутинг | Да |
| Количество очередей | 8 |
| Промежуточное хранение | Да |
| Скорость передачи | 41.7 Mpps |
| Пропускная способность | 41.7 Mpps |
| Коммутационная способность | 56 Гбит/с |
| Размер адресной таблицы | 16000 записей |
Power over Ethernet (PoE)
| Общий объем Power over Ethernet (PoE) | 193 Вт |
| Мощность на порт Power over Ethernet (PoE) | 15.4 Вт |
| Количество портов PoE+ | 24 |
| Количество портов PoE | 24 |
| Поддерживаемый тип Power over Ethernet (PoE) | Active PoE |
| Питание по Ethernet (PoE) | Да |
Безопасность
| SSH/SSL поддержка | Да |
| Алгоритмы планирования очередей | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Алгоритмы шифрования данных | EAP, SNMP, SNMPv2, SNMPv3 |
| Аутентификация | Аутентификация на основе портов |
| Защита паролем | Да |
| Связка IP-MAC-Порт | Да |
| Тип аутентификации | AAA, RADIUS, TACACS+ |
| Фильтрация пакетов | Защита от ARP атак, Защита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта |
| Фильтрация/защита BPDU | Да |
| защита от петли | Да |
| Отслеживание сетевого трафика IGMP | Да |
| Входной список управления доступом (ACL) | 256 |
| правила списка контроля доступа (ACL) | 256 |
| Список контроля доступа (ACL) | Да |
| Функции DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping |
Вес и размеры
| Вес | 3.34 кг |
| Высота | 44 мм |
| Глубина | 210 мм |
| Ширина | 440 мм |
Дизайн
| International Protection (IP) код | IP00 |
| Количество вентиляторов | 2 вентилятор |
| Светодиодные индикаторы | Активность, Сбой вентилятора, Ссылка, Напряжение, Скорость |
| Материал корпуса | Стальной |
| Цвет товара | Черный |
| Формат | 1U |
Оптоволоконная сеть
| Расстояние передачи (макс) | 0.1 км |
| Технология свивки оптоволоконного Ethernet | 1000BASE-X |
Характеристики многоадресной передачи
| Отслеживание поиска групповых слушателей (MLD) | MLD v1, MLD v2 |
| Количество фильтруемых групп многоадресной рассылки | 256 |
| Функции многоадресной передачи | Управляемая многоадресная передача |
| Поддержка многоадресной передачи | Да |
Прочие свойства
| Порты ввода/вывода | SFP, RJ45 |
| Количество портов Ethernet LAN ( RJ-45) | 28 |
| Крепление | Установка в стойку |
| Память и процессор | 128 Мб RAM, 32 Мб flash |
| Тип Ethernet интерфейса | Ethernet |
| Требования к питанию | AC 100-240 В |
| Размеры (ШхГхВ) | 440x250 x 44 мм |
Прочие характеристики
| «Горячая» замена блока питания | Нет |
| Буфер | 512 Кб |
| Буфер пакетов, МБ | 0,51 |
| Кнопки | Reset |
| Наработка на отказ (MTBF) | 469 тыс. часов |
| Общее количество портов | 28 |
| Общее количество портов (без Console и MGMT) | 28 |
| Потребление энергии | 248 Вт |
| Процессор | 500 МГц |
| Система охлаждения | 2 вентилятора |
| Тип коммутатора | Коммутаторы для помещения |
Коммутатор D-Link DGS-1210-28P/F5A, L2, 24×1GbE PoE, 4×SFP, 193W, 1U — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.
Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 12 мес. Сервис и подбор аналогов.
