Поставка серверного оборудования по всей России Гарантия Доставка Госзаказ Заказчики Контакты info@rackcore.ru +7 958 757-53-37
RACKCORE SERVER HARDWARE
Каталог оборудования ▾
Серверы СХД Сети Питание и ИБП Рабочие станции Видеокарты Комплектующие Бренды Конфигуратор 23 440 в наличии
D-Link · Арт. RC-650829623 · MPN DGS-1250-28XMP/A1A

Коммутатор D-Link DGS-1250-28XMP/A1A, L2, 24×1GbE PoE, 4×10G SFP+, PoE 370W

В наличии отгрузка со склада · счёт для юрлиц
от 51 710 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1250-28XMP/A1A, L2, 24×1GbE PoE, 4×10G SFP+, PoE 370W · Арт. RC-650829623

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект

  • Гарантия: 12 мес.
  • В наличии: Москва, Регионы РФ, Самара, Уфа
  • Транзит: довоз под заказ
Разьъм питания — IEC C14
Консольный порт — RJ-45
Оптоволоконный коннектор — RJ-45, SFP+
Количество портов управления — 1 шт
Количество слотов для SFP+ модулей — 4
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ 159 параметров
Порты и интерфейсы
Разьъм питания IEC C14
Консольный порт RJ-45
Оптоволоконный коннектор RJ-45, SFP+
Количество портов управления 1 шт
Количество слотов для SFP+ модулей 4
Количество слотов SFP/SFP+ 4
Количество слотов для SFP модулей 0
Количество установленных модулей SFP+ 0
Количество установленных модулей SFP 0
Количество портов 2,5G Ethernet (медь) 0
Количество портов Gigabit Ethernet (медные) 24
Количество портов Fast Ethernet 0
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения 24
Сертификаты
Сертификация CB, UL, BSMI, CCC
Дизайн
Электромагнитная совместимость CE A, VCCI A, FCC A, IC, BSMI
Светодиодные индикаторы Активность, Ссылка, Напряжение, Скорость
Материал корпуса Металл
Цвет товара Черный
Формат 1U
Монтаж в стойку Да
Данные об упаковке
Масса брутто 4.76 кг
Высота упаковки 89 мм
Глубина упаковки 563 мм
Ширина упаковки 393 мм
Настенное крепление Да
Производительность
Среднее время наработки на отказ 463430.16 ч
Telnet Да
Максимальная длинна кабеля 100 м
Обновляемое встроенное ПО Да
Уровень шума 50.8 дБ
Флэш-память 64 МБ
Оперативная память 2048 МБ
Тип памяти DDR3-SDRAM
Тактовая частота процессора 800 МГц
Характеристики управления
Поддержка MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Логи системных событий Да
Настройки конфигурации местоположения (CLI) Да
проверка ARP Да
Управление через веб-интерфейс Да
Поддержка Quality of Service (QoS) Да
Уровень свича L3
Тип свича Управляемый
Сеть
Число VLAN 4094
Функции Virtual LAN Voice VLAN
Поддержка VLAN Да
Head-of-line (HOL) блокировка Да
Авто MDI/MDI-X Да
Автоматическое определение Да
Контроль "широковещательного шторма" Да
Объединение каналов Да
Поддержка управления потоками Да
Протокол Spanning tree Да
Скорость передачи данных Ethernet LAN 1000 Мбит/с
Полнодуплексный режим Да
Зеркальное отражение порта Да
Поддерживаемые типы кабеля Cat5, Cat5e
Тип свивки медного Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10G Да
Стандарты сети IEEE 802.3af, IEEE 802.3at
Условия эксплуатации
Тепловыделение 1551.891 BTU/ч
Диапазон относительной влажности при хранении 0 - 95%
Диапазон относительной влажности при эксплуатации 0 - 95%
Диапазон температур при хранении -20 - 70 °C
Диапазон температур при эксплуатации -5 - 50 °C
Передача данных
Пакетная буферная память 12 МБ
Диапазон больших пакетов (Jumbo) 12288 Б
джамбо кадры 12000
Поддержка Jumbo Frames Да
Количество статических маршрутов 124
Статический роутинг Да
Промежуточное хранение Да
Скорость передачи 95.24 Mpps
Пропускная способность 95.24 Mpps
Коммутационная способность 128 Гбит/с
Размер адресной таблицы 16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE) 370 Вт
Мощность на порт Power over Ethernet (PoE) 15.4 Вт
Количество портов PoE+ 24
Количество портов PoE 24
Поддерживаемый тип Power over Ethernet (PoE) PoE+, Active PoE
Питание по Ethernet (PoE) Да
Безопасность
Алгоритмы планирования очередей Weighted Round Robin (WRR)
Алгоритмы шифрования данных EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Аутентификация RADIUS, TACACS+, MD5
Связка IP-MAC-Порт Да
Фильтрация пакетов Защита от ARP атак, Защита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта
защита от петли Да
Отслеживание сетевого трафика IGMP Да
правила списка контроля доступа (ACL) 768
Список контроля доступа (ACL) Да
Функции DHCP DHCP server, DHCP snooping
Вес и размеры
Вес 3.46 кг
Высота 44 мм
Глубина 250 мм
Ширина 440 мм
Логистические данные
Количество в упаковке 1 шт
Оптоволоконная сеть
Расстояние передачи (макс) 0.1 км
Технология свивки оптоволоконного Ethernet 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Протоколы
Протокол переключения Store-and-Forward
Протоколы управления Веб-интерфейс, RMON (Remote Network Monitoring), SNMP (Simple Network Management Protocol), Интерфейс командной строки (CLI), Telnet, DNA (D-Link Network Assistant)
Энергопитание
Максимальное потребление энергии 455.1 Вт
Входное напряжение 220 V
Входящее напряжение сети 100 - 240 V
Блок питания в комплекте Да
Расположение блока питания Встроенный
Характеристики многоадресной передачи
Поддержка многоадресной передачи Да
Прочие свойства
Порты ввода/вывода RJ45, SFP+
Свойства управления Web-интерфейс
Слоты расширения Нет
Диагностика Поддерживается
Количество портов Ethernet LAN ( RJ-45) 24
Крепление Установка в стойку
Память и процессор 2 ГБ RAM, 64 Мб flash
Содержимое упаковки Коммутатор, Кабель питания, Консольный кабель, Комплект для монтажа
Тип Ethernet интерфейса Ethernet
Требования к питанию AC 100-240 В
Размеры (ШхГхВ) 44x250 x 440 мм
Скорость передачи данных 95.24 Мбит/с
Прочие характеристики
Port Trunking Да
QoS Есть
Storm Control Да
Буфер 1.5 Мб
Буфер пакетов, МБ 1,5
ЖК-дисплей Нет
Индикаторы Power, Link/Activity/Speed (на порт), PoE OK/PoE Fail (на порт PoE), Console, Fan Error, PWR Max
Кнопки Mode, Reset
Количество USB-портов Нет
Комбо (Combo) Нет
Линейка D-link DGS
Наличие консольного порта Да
Наработка на отказ (MTBF) 743 тыс. часов
Общее количество портов 29
Общее количество портов (без Console и MGMT) 28
Объем буфера, МБ 1,5
Объем оперативной памяти 2 ГБ
Поддержка 3G/4G модемов Нет
Поддержка Full Duplex Да
Поддержка IEEE 802.1p (priority tags) Да
Поддержка Jumbo Frame Да
Поддержка QSFP+ Нет
Поддержка QSFP28 Да
Поддержка SNMP Да
Поддержка коммутации 3-го уровня Да
Поддержка резервирования линий Нет
Позиционирование Для средних рабочих групп
Потолочное крепление Нет
Потребление энергии 455 Вт
Процессор 800 МГц
Размеры 440x44x250 мм
Серия устройства D-link DGS
Система охлаждения 2 вентилятора
Среднее время наработки на отказ (MTBF), ч 463 430,16 ч
Срок службы 5 лет
Тип uplink-портов Combo SFP
Тип кабеля Витая пара
Тип коммутатора Коммутаторы для помещения
Тип оборудования Коммутатор PoE
Управление Веб-интерфейс

Коммутатор D-Link DGS-1250-28XMP/A1A, L2, 24×1GbE PoE, 4×10G SFP+, PoE 370W — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.

Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 12 мес. Сервис и подбор аналогов.
СтекAI-консультант · на связи
Здравствуйте. Помогу с серверами, СХД и стойками — под нагрузку, ЦОД, совместимость.
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.