Поставка серверного оборудования по всей России Гарантия Доставка Госзаказ Заказчики Контакты info@rackcore.ru +7 958 757-53-37
RACKCORE SERVER HARDWARE
Каталог оборудования ▾
Сети/Коммуникации Все в разделе →
Серверы СХД Сети Питание и ИБП Рабочие станции Видеокарты Комплектующие Бренды Конфигуратор 23 187 в наличии
D-Link SMB · Арт. RC-185327 · MPN DGS-1250-28X/A1A

D-Link DGS-1250-28X/A1A Управляемый L2 коммутатор c 24 портами 10/100/1000Base-T и 4 портами 10GBase-X SFP+

В наличии отгрузка со склада · счёт для юрлиц
от 19 520 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Получить коммерческое предложение
D-Link SMB · D-Link DGS-1250-28X/A1A Управляемый L2 коммутатор c 24 портами 10/100/1000Base-T и 4 портами 10GBase-X SFP+ · Арт. RC-185327

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект

  • Гарантия: 1 мес.
  • В наличии: Москва
Сертификация — CB, UL, BSMI, CCC
Электромагнитная совместимость — CE A, VCCI A, FCC A, IC, BSMI
Светодиодные индикаторы — Активность, Ссылка, Напряжение, Скорость
Материал корпуса — Металл
Цвет товара — Черный
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ 106 параметров
Сертификаты
Сертификация CB, UL, BSMI, CCC
Дизайн
Электромагнитная совместимость CE A, VCCI A, FCC A, IC, BSMI
Светодиодные индикаторы Активность, Ссылка, Напряжение, Скорость
Материал корпуса Металл
Цвет товара Черный
Монтаж в стойку Да
Логистические данные
Код гармонизированной системы описания (HS) 85176990
Количество в упаковке 1 шт
Данные об упаковке
Масса брутто 2.97 кг
Высота упаковки 89 мм
Глубина упаковки 563 мм
Ширина упаковки 282 мм
Производительность
Среднее время наработки на отказ 743482.45 ч
Максимальная длинна кабеля 100 м
Обновляемое встроенное ПО Да
Уровень шума 47.6 дБ
Флэш-память 64 МБ
Оперативная память 2048 МБ
Тип памяти DDR3-SDRAM
Характеристики управления
Поддержка MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Логи системных событий Да
Настройки конфигурации местоположения (CLI) Да
проверка ARP Да
Управление через веб-интерфейс Да
Поддержка Quality of Service (QoS) Да
Уровень свича L3
Тип свича Управляемый
Сеть
Число VLAN 4094
Функции Virtual LAN Voice VLAN
Поддержка VLAN Да
Head-of-line (HOL) блокировка Да
Авто MDI/MDI-X Да
Контроль "широковещательного шторма" Да
Объединение каналов Да
Поддержка управления потоками Да
Протокол Spanning tree Да
Скорость передачи данных Ethernet LAN 1000 Мбит/с
Полнодуплексный режим Да
Зеркальное отражение порта Да
Поддерживаемые типы кабеля Cat5, Cat5e
Тип свивки медного Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10G Да
Стандарты сети IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение 104.346 BTU/ч
Диапазон относительной влажности при хранении 0 - 95%
Диапазон относительной влажности при эксплуатации 0 - 95%
Диапазон температур при хранении -20 - 70 °C
Диапазон температур при эксплуатации -5 - 50 °C
Передача данных
Пакетная буферная память 12 МБ
джамбо кадры 12000
Поддержка Jumbo Frames Да
Количество статических маршрутов 124
Статический роутинг Да
Промежуточное хранение Да
Скорость передачи 95.24 Mpps
Коммутационная способность 128 Гбит/с
Размер адресной таблицы 16000 записей
Безопасность
Алгоритмы планирования очередей Weighted Round Robin (WRR)
Алгоритмы шифрования данных EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Связка IP-MAC-Порт Да
защита от петли Да
Отслеживание сетевого трафика IGMP Да
правила списка контроля доступа (ACL) 768
Список контроля доступа (ACL) Да
Функции DHCP DHCP client, DHCP server, DHCP snooping
Вес и размеры
Вес 3.86 кг
Высота 44 мм
Глубина 140 мм
Ширина 440 мм
Технические характеристики
Вес брутто паллеты (воздух) 407.6 кг
Вес брутто паллеты (море) 407.6 кг
Вес нетто транспортировочной упаковки 11.6 кг
Вес транспортировочной упаковки 16.2 кг
Высота паллеты (воздух) 2.04 м
Высота паллеты (море) 2.04 м
Высота транспортировочной упаковки 31.8 см
Длина паллеты 110 см
Длина транспортировочной упаковки 58.5 см
Количество в паллете (воздух) 120 шт
Количество в паллете (море) 120 шт
Количество в транспортировочной упаковке 5 шт
Количество коробок в паллете (воздух) 24 шт
Количество коробок в паллете (море) 24 шт
Ширина паллеты 120 см
Ширина транспортировочной упаковки 47.8 см
Порты и интерфейсы
Консольный порт RJ-45
Количество слотов для SFP+ модулей 4
Количество установленных модулей SFP+ 0
Количество установленных модулей SFP 0
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения 24
Power over Ethernet (PoE)
Количество портов PoE 24
Питание по Ethernet (PoE) Нет
Энергопитание
Максимальное потребление энергии 30.6 Вт
Частота входящего переменного тока 50 - 60 Hz
Входящее напряжение сети 100 - 240 V
Блок питания в комплекте Да
Характеристики многоадресной передачи
Поддержка многоадресной передачи Да
Оптоволоконная сеть
Технология свивки оптоволоконного Ethernet 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Прочие характеристики
Комбо (Combo) Нет
Поддержка Full Duplex Да
Поддержка IEEE 802.1p (priority tags) Да
Поддержка SNMP Да
Позиционирование Для средних рабочих групп
Среднее время наработки на отказ (MTBF), ч 743482,45 ч
Тип кабеля Витая пара

D-Link DGS-1250-28X/A1A Управляемый L2 коммутатор c 24 портами 10/100/1000Base-T и 4 портами 10GBase-X SFP+ — оборудование D-Link SMB из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.

Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 1 мес. Сервис и подбор аналогов.
СтекAI-консультант · на связи
Здравствуйте. Помогу с серверами, СХД и стойками — под нагрузку, ЦОД, совместимость.
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.