Коммутатор TP-Link SG3428XF, L2+, 20×SFP, 4×SFP+, 4×Combo
В наличии
отгрузка со склада · счёт для юрлиц
от 45 610 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект
- Гарантия: 36 мес.
- В наличии: Москва, Самара, Уфа
Разьъм питания — Разъем переменного тока
Консольный порт — RJ-45/Micro-USB
Оптоволоконный коннектор — SFP, SFP+
Количество оптоволоконных портов — 20
Количество uplink-портов — 4
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ
122 параметра
Порты и интерфейсы
| Разьъм питания | Разъем переменного тока |
| Консольный порт | RJ-45/Micro-USB |
| Оптоволоконный коннектор | SFP, SFP+ |
| Количество оптоволоконных портов | 20 |
| Количество uplink-портов | 4 |
| Количество слотов для SFP+ модулей | 4 |
| Количество слотов SFP/SFP+ | 4 |
| Количество слотов для SFP модулей | 20 |
| Количество комбинированных SFP портов | 4 |
| Количество портов Gigabit Ethernet (медные) | 4 |
| Тип RJ-45 Ethernet портов для основного подключения | Нет |
| Количество RJ-45 Ethernet портов для основного подключения | 20 |
Характеристики управления
| Поддержка MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Логи системных событий | Да |
| Настройки конфигурации местоположения (CLI) | Да |
| проверка ARP | Да |
| Облачное управление | Да |
| Управление через веб-интерфейс | Да |
| Поддержка Quality of Service (QoS) | Да |
| Уровень свича | L2+ |
| Тип свича | Управляемый |
Протоколы
| Функции IPv4 & IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Протокол регистрации GARP VLAN (GVRP) | Да |
| Протоколы управления | SNMPv1/v2c/v3, SNTP |
Сеть
| Число VLAN | 4000 |
| Функции Virtual LAN | Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Поддержка VLAN | Да |
| Head-of-line (HOL) блокировка | Да |
| Контроль "широковещательного шторма" | Да |
| Маршруты IPv4 | 48 |
| Маршруты IPv6 | 48 |
| Объединение каналов | Да |
| Ограничение скорости | Да |
| Определение активного соединения | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Скорость передачи данных Ethernet LAN | 10,100,1000,10000 Мбит/с |
| Маршрутизация записей | 512 |
| IP маршрутизация | Да |
| Роутинг на основе политик | Да |
| Зеркальное отражение порта | Да |
| Поддержка 10G | Да |
| Стандарты сети | IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Условия эксплуатации
| Тепловыделение | 121.81 BTU/ч |
| Диапазон относительной влажности при хранении | 5 - 90% |
| Диапазон относительной влажности при эксплуатации | 10 - 90% |
| Диапазон температур при хранении | -40 - 70 °C |
| Диапазон температур при эксплуатации | 0 - 45 °C |
Передача данных
| Пакетная буферная память | 12 МБ |
| Диапазон больших пакетов (Jumbo) | 9216 Б |
| джамбо кадры | 9000 |
| Поддержка Jumbo Frames | Да |
| Количество статических маршрутов | 48 |
| Статический роутинг | Да |
| Промежуточное хранение | Да |
| Скорость передачи | 95.23 Mpps |
| Пропускная способность | 95.23 Mpps |
| Коммутационная способность | 128 Гбит/с |
| Размер адресной таблицы | 16000 записей |
Безопасность
| SSH/SSL поддержка | Да |
| Алгоритмы планирования очередей | Испанский, WRR+SP, Weighted Round Robin (WRR) |
| Аутентификация | Auto VLAN, Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов |
| Защита паролем | Да |
| Связка IP-MAC-Порт | Да |
| Тип аутентификации | AAA, RADIUS, TACACS+ |
| Фильтрация MAC-адресов | Да |
| Фильтрация/защита BPDU | Да |
| защита от петли | Да |
| IGMP proxy | Да |
| Отслеживание сетевого трафика IGMP | Да |
| Список контроля доступа (ACL) | Да |
| Функции DHCP | DHCP client, DHCP relay, DHCP server |
Вес и размеры
| Вес | 2500 г |
| Высота | 44 мм |
| Глубина | 220 мм |
| Ширина | 440 мм |
Дизайн
| International Protection (IP) код | IP00 |
| Количество вентиляторов | 1 вентилятор |
| Светодиодные индикаторы | Да |
| Материал корпуса | Металл |
| Цвет товара | Черный |
| Формат | 1U |
| Монтаж в стойку | Да |
Логистические данные
| Количество в упаковке | 1 шт |
Производительность
| Максимальная длинна кабеля | 100 м |
| Флэш-память | 32 МБ |
| Оперативная память | 256 МБ |
Содержимое упаковки
| Инструкция | Да |
| Набор для крепления к стойке | Да |
| Поставляемые кабели | Кабель переменного тока |
Энергопитание
| Максимальное потребление энергии | 35.7 Вт |
| Частота входящего переменного тока | 50 - 60 Гц |
| Количество блоков питания | 2 |
| Поддержка резервного блока питания (РБП) | Да |
| Блок питания в комплекте | Да |
| Тип источника питания | Кабель переменного тока |
Характеристики многоадресной передачи
| Поддержка многоадресной передачи | Да |
Power over Ethernet (PoE)
| Питание по Ethernet (PoE) | Нет |
Прочие свойства
| Количество портов Ethernet LAN ( RJ-45) | 5 |
| Крепление | Установка в стойку |
| Память и процессор | 256 Мб RAM, 32 Мб flash |
| Тип Ethernet интерфейса | SFP |
| Требования к питанию | AC 100-240 В |
| Размеры (ШхГхВ) | 440x220 x 44 мм |
Прочие характеристики
| Бесшовный роуминг | Omada Mesh |
| Буфер пакетов, МБ | 12 |
| Входное напряжение (макс), В | 240 |
| Входное напряжение (мин), В | 100 |
| Количество портов | 24 |
| Комбо (Combo) | Нет |
| Линейка | JetStream |
| Наличие консольного порта | Да |
| Общее количество портов | 28 |
| Поддержка Full Duplex | Нет |
| Поддержка IEEE 802.1p (priority tags) | Да |
| Поддержка SNMP | Да |
| Позиционирование | Для средних рабочих групп |
| Потребление энергии | 23.6 Вт |
| Размеры | 440x44x220 мм |
| Серия устройства | JetStream |
| Тип кабеля | Витая пара |
| Тип коммутатора | Коммутаторы для помещения |
Коммутатор TP-Link SG3428XF, L2+, 20×SFP, 4×SFP+, 4×Combo — оборудование TP-link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.
Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 36 мес. Сервис и подбор аналогов.
