Коммутатор D-Link DGS-1210-28/F3A, L2, 24×1GbE, 4×Combo GbE/SFP, 1U
В наличии
отгрузка со склада · счёт для юрлиц
от 17 000 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект
- Гарантия: 12 мес.
- В наличии: Москва, Самара
- Транзит: довоз под заказ
Разьъм питания — IEC C14
Консольный порт — RJ-45
Оптоволоконный коннектор — SFP
Количество uplink-портов — 4
Количество слотов SFP/SFP+ — 4
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ
149 параметров
Порты и интерфейсы
| Разьъм питания | IEC C14 |
| Консольный порт | RJ-45 |
| Оптоволоконный коннектор | SFP |
| Количество uplink-портов | 4 |
| Количество слотов SFP/SFP+ | 4 |
| Количество слотов для SFP модулей | 4 |
| Количество комбинированных SFP портов | 4 |
| Количество установленных модулей SFP+ | 0 |
| Количество установленных модулей SFP | 0 |
| Количество портов 2,5G Ethernet (медь) | 0 |
| Количество портов Gigabit Ethernet (медные) | 24 |
| Количество портов Fast Ethernet | 0 |
| Тип RJ-45 Ethernet портов для основного подключения | Gigabit Ethernet (10/100/1000) |
| Количество RJ-45 Ethernet портов для основного подключения | 24 |
Сертификаты
| Сертификация | IEC61000-4-5, RoHS |
Дизайн
| Электромагнитная совместимость | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
| International Protection (IP) код | IP00 |
| Количество вентиляторов | 2 вентилятор |
| Светодиодные индикаторы | Активность, Сбой вентилятора, Ссылка, Напряжение, Скорость |
| Материал корпуса | Металл |
| Цвет товара | Черный, Серый |
| Формат | 1U |
| Составной | Да |
| Монтаж в стойку | Да |
Характеристики управления
| Поддержка MIB | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
| Классификация трафика | Да |
| Управление через веб-интерфейс | Да |
| Поддержка Quality of Service (QoS) | Да |
| Уровень свича | L2+ |
| Тип свича | Управляемый |
Энергопитание
| Защита от перенапряжения | Да |
| Максимальное потребление энергии | 17.32 Вт |
| Потребляемая мощность (в обычном режиме) | 27.49 Вт |
| Входное напряжение | 100-240 В переменного тока, 50/60 Гц |
| Частота входящего переменного тока | 50/60 Hz |
| Входящее напряжение сети | 100 - 240 V |
| Расположение блока питания | Встроенный |
| Тип источника питания | AC/DC |
Сеть
| Число VLAN | 4094 |
| Функции Virtual LAN | MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN |
| Поддержка VLAN | Да |
| Авто MDI/MDI-X | Да |
| Автоматическое определение | Да |
| Объединение каналов | Да |
| Ограничение скорости | Да |
| Поддержка управления потоками | Да |
| Протокол Spanning tree | Да |
| Скорость передачи данных Ethernet LAN | 1000 Мбит/с |
| IP маршрутизация | Да |
| Полнодуплексный режим | Да |
| Зеркальное отражение порта | Да |
| Тип свивки медного Ethernet | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| Поддержка 10G | Нет |
| Стандарты сети | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Условия эксплуатации
| Тепловыделение | 850.58 BTU/ч |
| Диапазон относительной влажности при хранении | 5 - 90% |
| Диапазон относительной влажности при эксплуатации | 10 - 90% |
| Диапазон температур при хранении | -40 - 70 °C |
| Диапазон температур при эксплуатации | -5 - 50 °C |
Передача данных
| Пакетная буферная память | 1.5 МБ |
| Диапазон больших пакетов (Jumbo) | 10240 Б |
| джамбо кадры | 9216 |
| Поддержка Jumbo Frames | Да |
| Количество статических маршрутов | 32 |
| Количество очередей | 8 |
| Промежуточное хранение | Да |
| Скорость передачи | 41.7 Mpps |
| Пропускная способность | 41.7 Mpps |
| Коммутационная способность | 56 Гбит/с |
| Размер адресной таблицы | 16000 записей |
Безопасность
| SSH/SSL поддержка | Да |
| Алгоритмы шифрования данных | 802.1x RADIUS, SNMP, SSH |
| Аутентификация | Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов |
| Связка IP-MAC-Порт | Да |
| Фильтрация пакетов | Журнал событий, Защита от ARP атак, Защита от DOS атак, Фильтрация по IP, Фильтрация по MAC-адресам, Фильтрация по номеру порта |
| Фильтрация/защита BPDU | Да |
| защита от петли | Да |
| Отслеживание сетевого трафика IGMP | Да |
| правила списка контроля доступа (ACL) | 256 |
| Список контроля доступа (ACL) | Да |
| Функции DHCP | DHCP client |
Вес и размеры
| Вес | 3.86 кг |
| Высота | 44 мм |
| Глубина | 210 мм |
| Ширина | 440 мм |
Данные об упаковке
| Настенное крепление | Нет |
Производительность
| Telnet | Да |
| Максимальная длинна кабеля | 100 м |
| Совместимые операционные системы | Windows, Linux |
| Уровень шума | 52.4 дБ |
| Флэш-память | 32 МБ |
| Оперативная память | 256 МБ |
| Тип памяти | DDR3-SDRAM |
| Тактовая частота процессора | 500 МГц |
Протоколы
| Протокол переключения | Store-and-Forward |
| Протоколы управления | Web-интерфейс, SNMP v1/v2c/v3 |
Характеристики многоадресной передачи
| Отслеживание поиска групповых слушателей (MLD) | MLD v1, MLD v2 |
| Поддержка многоадресной передачи | Да |
Оптоволоконная сеть
| Технология свивки оптоволоконного Ethernet | 1000BASE-X |
Power over Ethernet (PoE)
| Питание по Ethernet (PoE) | Нет |
Прочие свойства
| Порты ввода/вывода | SFP, RJ45 |
| Свойства управления | Web-интерфейс |
| Слоты расширения | Нет |
| Диагностика | Поддерживается |
| Количество портов Ethernet LAN ( RJ-45) | 28 |
| Крепление | монтируемый в стойку |
| Память и процессор | 32 Мб flash |
| Подключение Ethernet | Да |
| Содержимое упаковки | Коммутатор, Кабель питания, Комплект для монтажа |
| Тип Ethernet интерфейса | Ethernet |
| Требования к питанию | AC 100-240 В |
| Размеры (ШхГхВ) | 440x140 x 44 мм |
| Скорость передачи данных | 41.7 Мбит/с |
Прочие характеристики
| Port Trunking | Нет |
| QoS | Есть |
| Storm Control | Нет |
| «Горячая» замена блока питания | Нет |
| Буфер | 512 Кб на устройство |
| Буфер пакетов, МБ | 0,51 |
| ЖК-дисплей | Нет |
| Индикаторы | Power, Link/Activity/Speed (на порт) |
| Кнопки | Reset |
| Количество USB-портов | Нет |
| Комбо (Combo) | Нет |
| Линейка | DGS |
| Наличие консольного порта | Нет |
| Наработка на отказ (MTBF) | 236 тыс. часов |
| Общее количество портов | 28 |
| Общее количество портов (без Console и MGMT) | 28 |
| Поддержка 3G/4G модемов | Нет |
| Поддержка Full Duplex | Нет |
| Поддержка IEEE 802.1p (priority tags) | Нет |
| Поддержка Jumbo Frame | Да |
| Поддержка QSFP+ | Нет |
| Поддержка QSFP28 | Нет |
| Поддержка SNMP | Да |
| Поддержка коммутации 3-го уровня | Нет |
| Поддержка резервирования линий | Нет |
| Позиционирование | Для средних рабочих групп |
| Потолочное крепление | Нет |
| Потребление энергии | 17.32 Вт |
| Размеры | 440x44x140 мм |
| Система охлаждения | Пассивная |
| Срок службы | 5 лет |
| Степень защиты | Нет |
| Тип uplink-портов | Комбо-порт 100/1000Base-T/SFP |
| Тип кабеля | Витая пара |
| Тип коммутатора | Коммутаторы для помещения |
| Тип оборудования | Коммутатор |
Коммутатор D-Link DGS-1210-28/F3A, L2, 24×1GbE, 4×Combo GbE/SFP, 1U — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.
Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.
Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 12 мес. Сервис и подбор аналогов.
