Поставка серверного оборудования по всей России Гарантия Доставка Госзаказ Заказчики Контакты info@rackcore.ru +7 958 757-53-37
RACKCORE SERVER HARDWARE
Каталог оборудования ▾
Серверы СХД Сети Питание и ИБП Рабочие станции Видеокарты Комплектующие Бренды Конфигуратор 23 574 в наличии
Zyxel · Арт. RC-4289664 · MPN GS1915-8-EU0101F

Коммутатор Zyxel GS1915-8-EU0101F, L2, 8×1GbE, управляемый, бесшумный

В наличии отгрузка со склада · счёт для юрлиц
от 12 090 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Получить коммерческое предложение
Zyxel · Коммутатор Zyxel GS1915-8-EU0101F, L2, 8×1GbE, управляемый, бесшумный · Арт. RC-4289664

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект

  • Гарантия: 60 мес.
  • В наличии: Москва, Уфа
  • Транзит: довоз под заказ
Разьъм питания — Разъем переменного тока
Количество uplink-портов — 0
Количество слотов SFP/SFP+ — 0
Количество установленных модулей SFP+ — 0
Количество установленных модулей SFP — 0
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ 113 параметров
Порты и интерфейсы
Разьъм питания Разъем переменного тока
Количество uplink-портов 0
Количество слотов SFP/SFP+ 0
Количество установленных модулей SFP+ 0
Количество установленных модулей SFP 0
Количество портов 2,5G Ethernet (медь) 0
Количество портов Gigabit Ethernet (медные) 8
Количество портов Fast Ethernet 0
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения 8
Сертификаты
Сертификация CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Дизайн
Электромагнитная совместимость LVD EN60950-1, BSMI CNS14336-1
Светодиодные индикаторы Да
Материал корпуса Металл
Цвет товара Черный
Монтаж в стойку Нет
Логистические данные
Код гармонизированной системы описания (HS) 85176990
Количество в упаковке 1 шт
Данные об упаковке
Масса брутто 1.1 кг
Высота упаковки 64 мм
Глубина упаковки 227 мм
Ширина упаковки 302 мм
Настенное крепление Да
Производительность
Среднее время наработки на отказ 1144461 ч
Telnet Нет
Максимальная длинна кабеля 100 м
Размер буфера 525 КБ
Совместимые операционные системы UNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
Уровень шума 0 дБ
Характеристики управления
Поддержка MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Логи системных событий Да
Управление через веб-интерфейс Да
Поддержка Quality of Service (QoS) Да
Уровень свича L2
Тип свича Управляемый
Сеть
Число VLAN 8
Поддержка VLAN Да
Авто MDI/MDI-X Да
Автоматическое определение Нет
Контроль "широковещательного шторма" Да
Ограничение скорости Да
Поддержка управления потоками Да
Протокол Spanning tree Да
Скорость передачи данных Ethernet LAN 1000 Мбит/с
Полнодуплексный режим Да
Тип свивки медного Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10G Нет
Стандарты сети IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Условия эксплуатации
Тепловыделение 16.03 BTU/ч
Диапазон относительной влажности при хранении 10 - 95%
Диапазон относительной влажности при эксплуатации 10 - 95%
Диапазон температур при хранении -40 - 70 °C
Диапазон температур при эксплуатации 0 - 40 °C
Передача данных
Пакетная буферная память 0.525 МБ
джамбо кадры 9000
Поддержка Jumbo Frames Да
Скорость передачи 11.9 Mpps
Коммутационная способность 16 Гбит/с
Размер адресной таблицы 8000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE) 0 Вт
Питание по Ethernet (PoE) Нет
Безопасность
SSH/SSL поддержка Да
Фильтрация MAC-адресов Да
Отслеживание сетевого трафика IGMP Да
Вес и размеры
Вес 620 г
Высота 27 мм
Глубина 104 мм
Ширина 250 мм
Содержимое упаковки
Инструкция Да
Руководство пользователя Да
Краткая инструкция пользователя Да
Поставляемые кабели Кабель переменного тока
Энергопитание
Максимальное потребление энергии 4.7 Вт
Входное напряжение 220 V
Частота входящего переменного тока 50 - 60 Hz
Входящее напряжение сети 220 - 240 V
Расположение блока питания Внешний
Тип источника питания Кабель переменного тока
Характеристики многоадресной передачи
Поддержка многоадресной передачи Да
Протоколы
Протоколы управления SNMP v1,v2,v3, RMON (1,2,3,9)
Прочие свойства
Слоты расширения Нет
Количество портов Ethernet LAN ( RJ-45) 8
Крепление Настольный
Подключение Ethernet Да
Тип Ethernet интерфейса Ethernet
Размеры (ШхГхВ) 250x104 x 27 мм
Прочие характеристики
Port Trunking Да
QoS Есть
Storm Control Да
ЖК-дисплей Нет
Количество USB-портов 0
Комбо (Combo) Нет
Линейка GS1915
Наличие консольного порта Нет
Общее количество портов 8
Объем буфера, МБ 0,525
Поддержка 3G/4G модемов Нет
Поддержка Full Duplex Нет
Поддержка IEEE 802.1p (priority tags) Да
Поддержка Jumbo Frame Да
Поддержка QSFP+ Нет
Поддержка QSFP28 Нет
Поддержка SNMP Да
Поддержка коммутации 3-го уровня Нет
Поддержка резервирования линий Нет
Позиционирование Для средних рабочих групп
Потолочное крепление Нет
Потребление энергии 4,7 Вт
Серия устройства Zyxel GS1915
Степень защиты Нет
Тип кабеля Витая пара
Тип оборудования Коммутатор
Управление Веб-интерфейс

Коммутатор Zyxel GS1915-8-EU0101F, L2, 8×1GbE, управляемый, бесшумный — оборудование Zyxel из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.

Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 60 мес. Сервис и подбор аналогов.
СтекAI-консультант · на связи
Здравствуйте. Помогу с серверами, СХД и стойками — под нагрузку, ЦОД, совместимость.
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.