Поставка серверного оборудования по всей России Гарантия Доставка Госзаказ Заказчики Контакты info@rackcore.ru +7 958 757-53-37
RACKCORE SERVER HARDWARE
Каталог оборудования ▾
Серверы СХД Сети Питание и ИБП Рабочие станции Видеокарты Комплектующие Бренды Конфигуратор 23 554 в наличии
D-Link · Арт. RC-4289162 · MPN DGS-1210-10P/F3A

Коммутатор D-Link DGS-1210-10P/F3A, L2, 8×1GbE PoE, 2×SFP, PoE 65W

В наличии отгрузка со склада · счёт для юрлиц
от 17 120 ₽
цена с НДС 22% · итоговая — в коммерческом предложении
Получить коммерческое предложение
D-Link · Коммутатор D-Link DGS-1210-10P/F3A, L2, 8×1GbE PoE, 2×SFP, PoE 65W · Арт. RC-4289162

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.

Оформление по счёту для юрлиц · доставка по РФ · подбор аналогов под проект

  • Гарантия: 12 мес.
  • В наличии: Москва
Сертификация — FCC A, CE A, VCCI, BSMI, CCC
Безопасность — CE, LVD, UL, CB
Светодиодные индикаторы — Активность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпуса — Металл
Цвет товара — Черный, Серый
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ 138 параметров
Сертификаты
Сертификация FCC A, CE A, VCCI, BSMI, CCC
Дизайн
Безопасность CE, LVD, UL, CB
Светодиодные индикаторы Активность, Сбой вентилятора, Ссылка, Напряжение, Скорость
Материал корпуса Металл
Цвет товара Черный, Серый
Монтаж в стойку Нет
Производительность
Среднее время наработки на отказ 315336 ч
Telnet Да
Максимальная длинна кабеля 100 м
Обновляемое встроенное ПО Да
Совместимые операционные системы MacOS, UNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
Уровень шума 0 дБ
Флэш-память 32 МБ
Оперативная память 256 МБ
Тип памяти DDR3-SDRAM
Тактовая частота процессора 500 МГц
Характеристики управления
Поддержка MIB RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Логи системных событий Да
проверка ARP Да
Управление через веб-интерфейс Да
Поддержка Quality of Service (QoS) Да
Уровень свича L2/L3
Тип свича Управляемый
Энергопитание
Защита от перенапряжения Да
Максимальное потребление энергии 81.9 Вт
Потребляемая мощность (в обычном режиме) 101.7 Вт
Входное напряжение 100-240 В переменного тока, 50/60 Гц
Входящее напряжение сети 100 - 240 V
Расположение блока питания Внешний
Сеть
Число VLAN 4094
Поддержка VLAN Да
Head-of-line (HOL) блокировка Да
Авто MDI/MDI-X Да
Автоматическое определение Да
Автоматическое согласование Да
Контроль "широковещательного шторма" Да
Объединение каналов Да
Поддержка управления потоками Да
Протокол Spanning tree Да
Скорость передачи данных Ethernet LAN 1000 Мбит/с
Полнодуплексный режим Да
Зеркальное отражение порта Да
Поддерживаемые типы кабеля Cat5, Cat5e
Тип свивки медного Ethernet 10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10G Нет
Стандарты сети IEEE 802.1D, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Условия эксплуатации
Тепловыделение 307.7 BTU/ч
Диапазон относительной влажности при хранении 5 - 90%
Диапазон относительной влажности при эксплуатации 10 - 90%
Диапазон температур при хранении -40 - 70 °C
Диапазон температур при эксплуатации -5 - 50 °C
Передача данных
Пакетная буферная память 1.5 МБ
Диапазон больших пакетов (Jumbo) 10240 Б
джамбо кадры 10000
Поддержка Jumbo Frames Да
Промежуточное хранение Да
Скорость передачи 14.88 Mpps
Пропускная способность 14.88 Mpps
Коммутационная способность 20 Гбит/с
Размер адресной таблицы 16000 записей
Power over Ethernet (PoE)
Общий объем Power over Ethernet (PoE) 78 Вт
Мощность на порт Power over Ethernet (PoE) 30 Вт
Количество портов PoE+ 8
Количество портов PoE 8
Поддерживаемый тип Power over Ethernet (PoE) PoE+, Active PoE
Питание по Ethernet (PoE) Да
Безопасность
SSH/SSL поддержка Да
Алгоритмы шифрования данных 802.1x RADIUS, EAP, LEAP, MD5, PEAP, SNMP, SNMPv3, SSH-2, SSL/TLS, TTLS, WPA2-EAP
Защита от DoS атаки Да
Защита паролем Да
Связка IP-MAC-Порт Да
защита от петли Да
Отслеживание сетевого трафика IGMP Да
правила списка контроля доступа (ACL) 768
Список контроля доступа (ACL) Да
Функции DHCP DHCP server, DHCP relay, DHCP client
Вес и размеры
Вес 1.92 кг
Высота 44 мм
Глубина 180 мм
Ширина 280 мм
Данные об упаковке
Настенное крепление Нет
Оптоволоконная сеть
Расстояние передачи (макс) 0.1 км
Технология свивки оптоволоконного Ethernet 1000BASE-X
Порты и интерфейсы
Консольный порт RJ-45
Оптоволоконный коннектор SFP
Количество uplink-портов 0
Количество слотов SFP/SFP+ 2
Количество слотов для SFP модулей 2
Количество установленных модулей SFP+ 0
Количество установленных модулей SFP 0
Количество портов 2,5G Ethernet (медь) 0
Количество портов Gigabit Ethernet (медные) 8
Количество портов Fast Ethernet 0
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения 8
Характеристики многоадресной передачи
Поддержка многоадресной передачи Да
Протоколы
Протоколы управления Web-интерфейс, SNMP v1/v2c/v3
Прочие свойства
Порты ввода/вывода RJ45, SFP
Свойства управления Web-интерфейс
Слоты расширения Нет
Количество портов Ethernet LAN ( RJ-45) 8
Крепление монтируемый в 19" стойку, настольный
Содержимое упаковки Коммутатор, Кабель питания, Комплект для монтажа
Требования к питанию DC 54 В
Размеры (ШхГхВ) 280x126 x 44 мм
Прочие характеристики
Port Trunking Нет
QoS Есть
Storm Control Нет
«Горячая» замена блока питания Нет
Буфер пакетов, МБ 0,51
ЖК-дисплей Нет
Индикаторы Power, Link/Activity/Speed (на порт), Power Fail/Power Ok (на порт PoE), PoE Max
Количество USB-портов Нет
Комбо (Combo) Нет
Линейка DGS
Наличие консольного порта Нет
Общее количество портов 10
Общее количество портов (без Console и MGMT) 10
Поддержка 3G/4G модемов Нет
Поддержка Full Duplex Да
Поддержка IEEE 802.1p (priority tags) Да
Поддержка Jumbo Frame Да
Поддержка QSFP+ Нет
Поддержка QSFP28 Нет
Поддержка SNMP Да
Поддержка коммутации 3-го уровня Да
Поддержка резервирования линий Да
Позиционирование Для малых рабочих групп
Потолочное крепление Нет
Потребление энергии 110 Вт
Процессор RTL8380M, BCM59121
Размеры 280x44x126 мм
Среднее время наработки на отказ (MTBF), ч 1 380 058
Тип uplink-портов Нет
Тип кабеля UTP категории 5, 5e (макс. 100 м)
Тип коммутатора Коммутаторы для помещения
Тип оборудования Коммутатор
Управление Веб-интерфейс

Коммутатор D-Link DGS-1210-10P/F3A, L2, 8×1GbE PoE, 2×SFP, PoE 65W — оборудование D-Link из категории «Сети/Коммуникации». Поставка под проект, оформление по счёту для юридических лиц.

Подберём аналоги и совместимые комплектующие под вашу конфигурацию. Точные характеристики — во вкладке «Характеристики»; по наличию, срокам и партиям — запросите коммерческое предложение.

Доставка по РФ
СДЭК и транспортные компании в любой регион. Самовывоз со склада.
Отгрузка со склада
Позиции в наличии резервируем после счёта. Транзит — довоз под заказ.
Гарантия
Официальная гарантия 12 мес. Сервис и подбор аналогов.
СтекAI-консультант · на связи
Здравствуйте. Помогу с серверами, СХД и стойками — под нагрузку, ЦОД, совместимость.
Получить коммерческое предложение
Опишите задачу или пришлите спецификацию — подберём оборудование и рассчитаем стоимость.

Менеджер подготовит предложение с итоговой ценой, наличием и сроком поставки. Нажимая кнопку, вы соглашаетесь с обработкой персональных данных.